<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Google: Apple uređaji hakovani! Apple: To je laž! | | PC Press</title>

<!-- All in One SEO Pack 3.2.5 by Michael Torbert of Semper Fi Web Design[684,757] -->
<meta name="description"  content="Nakon tvrdnje kompanije Google da su Apple uređaji hakovani, optuženi IT gigant je konačno odgovorio. Malo je reći da Tim Kuk nije bio zadovoljan." />

<meta name="keywords"  content="apple uređaji hakovani,android,apple,google,hakovanje,ios,iphone,kina" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pcpress.rs/#organization","url":"https://pcpress.rs/","name":"PC Press","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pcpress.rs/#logo","url":"https://pcpress.rs/wp-content/uploads/2017/03/PC-Press-logo-512.png","caption":""},"image":{"@id":"https://pcpress.rs/#logo"}},{"@type":"WebSite","@id":"https://pcpress.rs/#website","url":"https://pcpress.rs/","name":"PC Press","publisher":{"@id":"https://pcpress.rs/#organization"}},{"@type":"WebPage","@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#webpage","url":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/","inLanguage":"en-US","name":"Google: Apple ure\u0111aji hakovani! Apple: To je la\u017e!","isPartOf":{"@id":"https://pcpress.rs/#website"},"image":{"@type":"ImageObject","@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#primaryimage","url":"https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg","width":800,"height":450},"primaryImageOfPage":{"@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#primaryimage"},"datePublished":"2019-09-09T09:49:33+00:00","dateModified":"2019-09-09T09:49:33+00:00","description":"Nakon tvrdnje kompanije Google da su Apple ure\u0111aji hakovani, optu\u017eeni IT gigant je kona\u010dno odgovorio. Malo je re\u0107i da Tim Kuk nije bio zadovoljan."},{"@type":"Article","@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#article","isPartOf":{"@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#webpage"},"author":{"@id":"https://pcpress.rs/author/nebojsap/#author"},"headline":"Google: Apple ure\u0111aji hakovani! Apple: To je la\u017e!","datePublished":"2019-09-09T09:49:33+00:00","dateModified":"2019-09-09T09:49:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#webpage"},"publisher":{"@id":"https://pcpress.rs/#organization"},"articleSection":"News, Zistaknuto, Android, apple, Google, Hakovanje, iOS, iPhone, Kina","image":{"@type":"ImageObject","@id":"https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/#primaryimage","url":"https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg","width":800,"height":450}},{"@type":"Person","@id":"https://pcpress.rs/author/nebojsap/#author","name":"Aleksandar Mirkovi\u0107","sameAs":[],"image":{"@type":"ImageObject","@id":"https://pcpress.rs/#personlogo","url":"https://secure.gravatar.com/avatar/bf9cf92e8ae364be286fd358577446f8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Aleksandar Mirkovi\u0107"}}]}</script>
<link rel="canonical" href="https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Google: Apple uređaji hakovani! Apple: To je laž! Comments Feed" href="https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://pcpress.rs/wp-content/plugins/wp-google-search/wgs2.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=15.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=6.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"c18c17c42a"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Srbija dobija strategiju o veštačkoj inteligenciji do kraja 2019.' href='https://pcpress.rs/srbija-dobija-strategiju-o-vestackoj-inteligenciji-do-kraja-2019/' />
<link rel='next' title='60 osnovnih škola širom Srbije biće opremljeno inovativnim sredstvima za učenje' href='https://pcpress.rs/60-osnovnih-skola-sirom-srbije-bice-opremljeno-inovativnim-sredstvima-za-ucenje/' />
<meta name="generator" content="WordPress 5.1.2" />
<link rel='shortlink' href='https://pcpress.rs/?p=182521' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fgoogle-apple-uredaji-hakovani-apple-to-je-laz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fgoogle-apple-uredaji-hakovani-apple-to-je-laz%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-182521 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/honor-potvrdio-da-ce-telefoni-serije-30-doci-sa-5g-podrskom-i-kirin-990-cipom/" title="Honor potvrdio da će telefoni Serije 30 doći sa 5G podrškom i Kirin 990 čipom">Honor potvrdio da će telefoni Serije 30 doći sa 5G podrškom i Kirin 990 čipom</a>
         </li>
               <li>
            <a href="https://pcpress.rs/60-osnovnih-skola-sirom-srbije-bice-opremljeno-inovativnim-sredstvima-za-ucenje/" title="60 osnovnih škola širom Srbije biće opremljeno inovativnim sredstvima za učenje">60 osnovnih škola širom Srbije biće opremljeno inovativnim sredstvima za učenje</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/" title="Google: Apple uređaji hakovani! Apple: To je laž!">Google: Apple uređaji hakovani! Apple: To je laž!</a>
         </li>
               <li>
            <a href="https://pcpress.rs/srbija-dobija-strategiju-o-vestackoj-inteligenciji-do-kraja-2019/" title="Srbija dobija strategiju o veštačkoj inteligenciji do kraja 2019.">Srbija dobija strategiju o veštačkoj inteligenciji do kraja 2019.</a>
         </li>
               <li>
            <a href="https://pcpress.rs/review-alcatel-3-trojka-za-peticu/" title="Review: Alcatel 3 &#8211; Trojka za peticu">Review: Alcatel 3 &#8211; Trojka za peticu</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <script>
  (function() {
    var cx = '012037106852195862115:xs0hqff9aqu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-182521" class="post-182521 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-zistaknuto tag-android tag-apple-tag tag-google tag-hakovanje tag-ios tag-iphone tag-kina">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg" class="image-popup"><img width="800" height="445" src="https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Google: Apple uređaji hakovani! Apple: To je laž!   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/" title="11:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-09T11:49:33+02:00">9. septembar 2019.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/nebojsap/" title="Aleksandar Mirković">Aleksandar Mirković</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Nakon tvrdnje kompanije Google da su Apple uređaji hakovani, optuženi IT gigant je konačno odgovorio. Malo je reći da Tim Kuk nije bio zadovoljan optužbama.</p>
<p><a href="https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg"><img class="alignnone wp-image-182525 size-full aligncenter" src="https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg" alt="apple uređaji hakovani Google" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple.jpg 800w, https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2019/09/google-vs-apple-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p><a href="https://pcpress.rs/PCout/?url=https://googleprojectzero.blogspot.com/2019/08/a-very-deep-dive-into-ios-exploit.html" target="_blank" rel="noopener noreferrer">Google je nedavno otkrio podatke</a> koji govore o <strong>višegodišnjem hakovanju iOS uređaja</strong>, što se nije dopalo Apple-u. Šta više, <strong>kompanija je krenula u medijsku kontraofanzivu</strong>. Tako je došlo i do <a href="https://pcpress.rs/PCout/?url=https://www.apple.com/newsroom/2019/09/a-message-about-ios-security/" target="_blank" rel="noopener noreferrer">zvaničnog saopštenja kompanije</a> gde se naročito osuđuje ocena Googlea da je reč o napadu na sve iPhone korisnike.</p>
<p>&#8220;<em>Google je objavio podatke šest meseci nakon što su urađena iOS ažuriranja. Zbog toga je nastao lažni utisak masovne zloupotrebe gde su se navodno nadgledale aktivnosti kompletne populacije u realnom vremenu. To je dovelo do straha među iPhone korisnicima da su njihovi uređaji kompromitovani. To nikad nije bio slučaj.</em>&#8221;</p>
<p>Kako stoje stvari, Apple nije toliko uvređen zbog onoga što se nalazi u izveštaju, već zbog izostavljenih stvari. Kompanija iz Kupertina smatra da <strong>Google nije pomenuo sve informacije</strong> zbog svojih poslovnih interesa u <a href="https://pcpress.rs/kina-razvija-sopstveni-os-za-vojnu-upotrebu/" target="_blank" rel="noopener noreferrer">Kini</a>. Naime, Apple tvrdi da nije bilo reči o masovnom <a href="https://pcpress.rs/pristup-malicioznim-sajtovima-je-dovoljan-za-hakovanje-iphone-a/" target="_blank" rel="noopener noreferrer">hakovanju uređaja</a>, već je napad bio usmeren na 11 sajtova koji su bili povezani sa ujgurskom manjinom u Kini.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/ovih-11-xiaomi-telefona-dobice-android-q/" target="_blank" rel="nofollow" class="ua1c0c11dba207c04bb2a3f6093cbe3d2"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua1c0c11dba207c04bb2a3f6093cbe3d2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua1c0c11dba207c04bb2a3f6093cbe3d2:active, .ua1c0c11dba207c04bb2a3f6093cbe3d2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua1c0c11dba207c04bb2a3f6093cbe3d2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua1c0c11dba207c04bb2a3f6093cbe3d2 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ua1c0c11dba207c04bb2a3f6093cbe3d2 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ua1c0c11dba207c04bb2a3f6093cbe3d2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Ovih 11 Xiaomi telefona dobiće Android Q</span></div></a></div><p><a href="https://pcpress.rs/wp-content/uploads/2019/03/google-hardware.jpeg"><img class="alignnone wp-image-171636 size-full aligncenter" src="https://pcpress.rs/wp-content/uploads/2019/03/google-hardware.jpeg" alt="google centrala" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2019/03/google-hardware.jpeg 800w, https://pcpress.rs/wp-content/uploads/2019/03/google-hardware-325x183.jpeg 325w, https://pcpress.rs/wp-content/uploads/2019/03/google-hardware-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Ova tvrdnja je čini se potvrđena i od strane <span style="color: #333333;"><a style="color: #333333;" href="https://www.volexity.com/blog/2019/09/02/digital-crackdown-large-scale-surveillance-and-exploitation-of-uyghurs/" target="_blank" rel="noopener noreferrer">nezavisnog istraživanja</a> </span>američke kompanije Volexity. Oni, šta više, tvrde da je pored Apple iOS-a, i Google-ov operativni sistem Android bio kompromitovan, što se ne pominje u izveštaju. Google tvrdi da <strong>nisu znali da je i Android bio ugrožen</strong>.</p>
<h2>Google i dalje tvrdi da su Apple uređaji hakovani</h2>
<p>Objavljeno <strong>istraživanje je izvršio Project Zero tim</strong> kompanije <a href="https://pcpress.rs/google-nagraduje-istrazivace-koji-otkriju-nepravilnu-upotrebu-korisnickih-podataka/" target="_blank" rel="noopener noreferrer">Google</a>, a oni i dalje tvrde da je sve pomenuto i uzveštaju. Oni tvrde da se ne bave ratom IT kompanij&#8221; već da objavljuju &#8220;tehničke informacije koje su rezultat ozbiljnog istraživanja&#8221;. Oni su potvrdili da stoje iza svojih nalaza koji govore o tehničkim aspektima ranjivosti Apple sistema.<strong> Istraživači tvrde da će nastaviti da sarađuju sa rivalom</strong> i drugim kompanijama kako bi ljudi bili <a href="https://pcpress.rs/kako-sacuvati-bezbednost-na-internetu/" target="_blank" rel="noopener noreferrer">bezbedni na internetu</a>.</p>
<p>Izvor: <a href="https://www.bbc.com/news/technology-49617081" target="_blank" rel="noopener noreferrer">BBC</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/google-apple-uredaji-hakovani-apple-to-je-laz/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>   	</div>

        <div align="center"></br>
			    			<a href="https://pcpress.rs/PCout/?url=https://sbb.rs/poslovni/paketi" target="_blank"><img src="https://pcpress.rs/wp-content/baner/SBB-biznis-baner-poslovni.jpg" alt="SBB"></a>
        <br />
    </div>

    <div align="center"></br>
			    			<a href="https://pcpress.rs/PCout/?url=https://pcpress.rs/specijal-televizori-i-ekrani-velikog-formata-leto-2019-godine/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/pcpress-TV.gif" alt="TV 2019"></a>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/android/" rel="tag">Android</a>, <a href="https://pcpress.rs/tag/apple-tag/" rel="tag">apple</a>, <a href="https://pcpress.rs/tag/google/" rel="tag">Google</a>, <a href="https://pcpress.rs/tag/hakovanje/" rel="tag">Hakovanje</a>, <a href="https://pcpress.rs/tag/ios/" rel="tag">iOS</a>, <a href="https://pcpress.rs/tag/iphone/" rel="tag">iPhone</a>, <a href="https://pcpress.rs/tag/kina/" rel="tag">Kina</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/srbija-dobija-strategiju-o-vestackoj-inteligenciji-do-kraja-2019/" rel="prev"><span class="meta-nav">&larr;</span> Srbija dobija strategiju o veštačkoj inteligenciji do kraja 2019.</a></li>
			<li class="next"><a href="https://pcpress.rs/60-osnovnih-skola-sirom-srbije-bice-opremljeno-inovativnim-sredstvima-za-ucenje/" rel="next">60 osnovnih škola širom Srbije biće opremljeno inovativnim sredstvima za učenje <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/google-apple-uredaji-hakovani-apple-to-je-laz/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='182521' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="97fb3abdbc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
    <div align="center">
        <!-- (c) 2000-2019 Gemius SA version 2.0: /PcPress/pcpress.rs/ros-300x600_[15], HW Odluka meseca septembar 2019 -->
        <div class="gdedisplay" data-host="rsgde.adocean.pl" data-proto="https" data-id="X9Tgwfmdd1nD42KOX_YJvgv0wv4_J9HtXusMvEV00PT.v7" data-noncookie="false" data-cmp="false" data-gdpr-consent="" data-forward="[GDE_CLICK_FORWARD]"></div>
        <script type="text/javascript">
        (_gdeaq = window._gdeaq || []).push(['display']);
        </script>
        <script type="text/javascript" src="https://gders.hit.gemius.pl/gdejs/xgde.js"></script>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://www.gigatron.rs/multifunkcijski_stampaci/epson_stampac_ecotank_its_l3110__pri04122-219954" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Epson-300-250.jpg" alt="Epson EcoTank"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://weekend.hr/hr" target="_blank"><img src="https://pcpress.rs/wp-content/baner/weekend_2019.jpg" alt="Weekend 2019"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.adriasecuritysummit.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/2019ASS.jpg" alt="Adria Security Summit"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Yunet.jpg" alt="YuNet"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			            <a href="https://pcpress.rs/PCout/?url=https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
        	    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/PCPressRS?ref_src=twsrc%5Etfw">Tweets by PCPressRS</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside><aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2019 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"012037106852195862115:xs0hqff9aqu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>