<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>iMicro Q2: Mikroskop za pametni telefon | PC Press</title>

		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="Kažu da se otrovi pakuju u malim bočicama, ali je iMicro Q2 tu da pokaže da i neke dobre stvari"/>
		<meta name="keywords" content="imicro q2,mikroskop" />
		<link rel="canonical" href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" />
		<meta property="og:site_name" content="PC Press | Biz &amp; ICT news" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="iMicro Q2: Mikroskop za pametni telefon | PC Press" />
		<meta property="og:description" content="Kažu da se otrovi pakuju u malim bočicama, ali je iMicro Q2 tu da pokaže da i neke dobre stvari" />
		<meta property="og:url" content="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" />
		<meta property="og:image" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&#038;ssl=1" />
		<meta property="og:image:secure_url" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&#038;ssl=1" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta property="article:published_time" content="2021-01-10T14:41:51Z" />
		<meta property="article:modified_time" content="2021-01-10T14:41:51Z" />
		<meta property="article:publisher" content="https://www.facebook.com/PCPress.rs" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@PCPressRS" />
		<meta property="twitter:domain" content="pcpress.rs" />
		<meta property="twitter:title" content="iMicro Q2: Mikroskop za pametni telefon | PC Press" />
		<meta property="twitter:description" content="Kažu da se otrovi pakuju u malim bočicama, ali je iMicro Q2 tu da pokaže da i neke dobre stvari" />
		<meta property="twitter:image" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&amp;ssl=1" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/pcpress.rs\/#website","url":"https:\/\/pcpress.rs\/","name":"PC Press","description":"Biz & ICT news","publisher":{"@id":"https:\/\/pcpress.rs\/#organization"}},{"@type":"Organization","@id":"https:\/\/pcpress.rs\/#organization","name":"PC Press","url":"https:\/\/pcpress.rs\/","logo":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/#organizationLogo","url":"https:\/\/i1.wp.com\/pcpress.rs\/wp-content\/uploads\/2020\/12\/PC-Press-logo.png?fit=750%2C750&ssl=1","width":750,"height":750},"image":{"@id":"https:\/\/pcpress.rs\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"],"contactPoint":{"@type":"ContactPoint","telephone":"+381112080220","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/pcpress.rs\/#item","name":"Home","description":"PC is the leading personal computer magazine and portal in Serbia, targeting mainly business and ICT professionals.","url":"https:\/\/pcpress.rs\/"},"nextItem":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/#listItem"},{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/#listItem","position":2,"item":{"@id":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/#item","name":"iMicro Q2: Mikroskop za pametni telefon","description":"Ka\u017eu da se otrovi pakuju u malim bo\u010dicama, ali je iMicro Q2 tu da poka\u017ee da i neke dobre stvari","url":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/"},"previousItem":"https:\/\/pcpress.rs\/#listItem"}]},{"@type":"Person","@id":"https:\/\/pcpress.rs\/author\/milank\/#author","url":"https:\/\/pcpress.rs\/author\/milank\/","name":"Milan \u017divanovi\u0107","image":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/fe63b6ec7b1dcc5f8417eb6b0d6eae1a?s=96&d=mm&r=g","width":96,"height":96,"caption":"Milan \u017divanovi\u0107"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"]}]}
		</script>
		<!-- All in One SEO -->

<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; iMicro Q2: Mikroskop za pametni telefon Comments Feed" href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11084106-5';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-11084106-5', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_nb_redish.css?ver=15.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://pcpress.rs/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/pcpress.rs","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"7f03f6eb4c"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202101.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.6' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.6' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pcpress.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://pcpress.rs/wp-json/wp/v2/posts/229237" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://wp.me/po76r-XDn' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fimicro-q2-mikroskop-za-pametni-telefon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fimicro-q2-mikroskop-za-pametni-telefon%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=2ab3461553" />
		</head>

<body class="post-template-default single single-post postid-229237 single-format-standard wp-custom-logo theme-colormag woocommerce-no-js  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" title="iMicro Q2: Mikroskop za pametni telefon">iMicro Q2: Mikroskop za pametni telefon</a>
         </li>
               <li>
            <a href="https://pcpress.rs/prvi-uvid-kako-ce-izgledati-iphone-13/" title="Prvi uvid: Kako će izgledati iPhone 13">Prvi uvid: Kako će izgledati iPhone 13</a>
         </li>
               <li>
            <a href="https://pcpress.rs/motorola-telefona-koji-dobijaju-android-11-u-2021-godini/" title="Motorola telefona koji dobijaju Android 11 u 2021. godini">Motorola telefona koji dobijaju Android 11 u 2021. godini</a>
         </li>
               <li>
            <a href="https://pcpress.rs/sony-nasao-namenu-crystal-led-displejima-vitualne-pozadine-na-setu/" title="Sony našao namenu Crystal LED displejima &#8211; vitualne pozadine na setu">Sony našao namenu Crystal LED displejima &#8211; vitualne pozadine na setu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/ispravljen-ozbiljan-google-docs-bug/" title="Ispravljen ozbiljan Google docs bug ">Ispravljen ozbiljan Google docs bug </a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-200417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200417"><a href="https://pcpress.rs/kategorija/career/rad-od-kuce/">Rad od kuće</a></li>
	<li id="menu-item-200416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200416"><a href="https://pcpress.rs/kategorija/career/it-dating/">IT dating</a></li>
</ul>
</li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener" href="https://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener" href="https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-229237" class="post-229237 post type-post status-publish format-standard has-post-thumbnail hentry category-technology category-zistaknuto tag-imicro-q2 tag-mikroskop">
	
      
    
    <div align="center">
					    		<a href="https://www.mikroprinc.com/sr/proizvodi/nas-network-attached-storage?min_price=1500.00&max_price=2299999.99&limit=250&sort%5Bprice%5D=3" target="_blank"><img src="https://pcpress.rs/pcincludes/img/mikroprinc.jpg" alt="QNAP Mikroprinc"></a>
                <br />
    </div>

         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2021/01/micro.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="229239" data-permalink="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/micro-3/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="micro" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/technology/"  rel="category tag">Technology</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			iMicro Q2: Mikroskop za pametni telefon   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" title="15:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-10T15:41:51+01:00">10. januar 2021.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/milank/" title="Milan Živanović">Milan Živanović</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Kažu da se otrovi pakuju u malim bočicama, ali je <a href="https://www.kickstarter.com/projects/1289187249/imicro-q2-an-800x-fingertip-microscope-for-any-smart-phone?ref=section-design-tech-view-more-discovery-p1" target="_blank" rel="noopener">iMicro Q2</a> tu da pokaže da i neke dobre stvari dolaze u mikroskopskim pakovanjima.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?ssl=1"><img data-attachment-id="229239" data-permalink="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/micro-3/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="micro" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="aligncenter wp-image-229239 size-full" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?resize=325%2C183&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/micro.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Radi se o mikroskopu koji može da se smesti na vrh prsta, a <strong>odgovara svakom pametnom telefonu</strong>. Kada se jednom montira, ciljane objekte <strong>može da uveća i do 800 puta, </strong>što, na primer, znači da može da prikaže kućnu muvu onako kako ljudsko oko nije u mogućnosti da je vidi. Kreatori su iMicro Q2 <strong>testirali paralelno sa običnim desktop mikroskopom</strong> i nisu uspeli da pronađu bitne razlike u performansama.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='800' height='450' src='https://www.youtube.com/embed/xmlA5NkArAE?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Danas sve staje u džep – sa iMicro Q2 to važi i za mikroskop. Uređaj je <strong>sićušan, lagan i vrlo lak za korišćenje</strong>, a cena je pristupačna, te se na <a href="https://www.kickstarter.com/projects/1289187249/imicro-q2-an-800x-fingertip-microscope-for-any-smart-phone?ref=section-design-tech-view-more-discovery-p1" target="_blank" rel="noopener">Kickstarteru</a> nude dva paketa,<strong> jedan od 39 i drugi od 47 dolara</strong>.</p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" data-text="iMicro Q2: Mikroskop za pametni telefon"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/imicro-q2-mikroskop-za-pametni-telefon/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

    
    <div align="center">
			        <div align="center">
		<a href="https://pcpress.rs/video-konferencije-besplatno-izdanje/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/vconf.gif" alt="PC Press - Video konferencije"></a>
            </div>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/imicro-q2/" rel="tag">iMicro Q2</a>, <a href="https://pcpress.rs/tag/mikroskop/" rel="tag">mikroskop</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/prvi-uvid-kako-ce-izgledati-iphone-13/" rel="prev"><span class="meta-nav">&larr;</span> Prvi uvid: Kako će izgledati iPhone 13</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/imicro-q2-mikroskop-za-pametni-telefon/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=imicro-q2-mikroskop-za-pametni-telefon#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='229237' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02f3658687" /></p><input type="hidden" id="ak_js" name="ak_js" value="48"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
			                    <div align="center">
        <!-- (c) 2000-2020 Gemius SA version 2.0: /PcPress/pcpress.rs-300x600___[29], VIP_Pop_Xmas_decembar_2020 -->
        <div class="gdedisplay" data-host="rsgde.adocean.pl" data-proto="https" data-id="wkw84Tej3RLlWoQJffc2MDo.TMlroh.kKoP20fUddPT.c7" data-noncookie="false" data-cmp="false" data-gdpr-consent="" data-forward="[GDE_CLICK_FORWARD]"></div>
        <script type="text/javascript">
        (_gdeaq = window._gdeaq || []).push(['display']);
        </script>
        <script type="text/javascript" src="https://gders.hit.gemius.pl/gdejs/xgde.js"></script>
    </div>
	        
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			                <a href="https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/pc-press-prodajna-mesta" target="_blank"><img src="https://pcpress.rs/pcincludes/img/gde_kupiti-320.jpg" alt="Čitaj PC Press"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div></div>
		</aside><aside id="execphp-68" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>BIZIT 2020 &#8211; Ako ste propustili&#8230;</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/videoseries?list=PL5E3inOEWITJ2QaqA_ok-Y69KChBJPNcD" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/windows-10-update-ce-izbaciti-flash-player-jednom-za-svagda/" title="Windows 10 Update će izbaciti Flash Player jednom za svagda" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/01/Adobe-Flash-Player.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Windows 10 Update će izbaciti Flash Player jednom za svagda" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/windows-10-update-ce-izbaciti-flash-player-jednom-za-svagda/" title="Windows 10 Update će izbaciti Flash Player jednom za svagda" class="bump-view" data-bump-view="tp">Windows 10 Update će izbaciti Flash Player jednom za svagda</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/najunosnije-kriptovalute-u-2020-godini/" title="Najunosnije kriptovalute u 2020. godini" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/03/bitcoin.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Najunosnije kriptovalute u 2020. godini" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/najunosnije-kriptovalute-u-2020-godini/" title="Najunosnije kriptovalute u 2020. godini" class="bump-view" data-bump-view="tp">Najunosnije kriptovalute u 2020. godini</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/06/instagram800.jpeg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Aplikacije za obradu fotografija na mobilnom telefonu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">Aplikacije za obradu fotografija na mobilnom telefonu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/android-11-stize-na-samsung-galaxy-s10-seriju/" title="Android 11 stiže na Samsung Galaxy S10 seriju" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/Samsung-S10-serija.png?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Android 11 stiže na Samsung Galaxy S10 seriju" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/android-11-stize-na-samsung-galaxy-s10-seriju/" title="Android 11 stiže na Samsung Galaxy S10 seriju" class="bump-view" data-bump-view="tp">Android 11 stiže na Samsung Galaxy S10 seriju</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/hdmi-2-1-standard-spreman-za-siroku-upotrebu/" title="HDMI 2.1 standard spreman za široku upotrebu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/01/hdmi-2.1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="HDMI 2.1 standard spreman za široku upotrebu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/hdmi-2-1-standard-spreman-za-siroku-upotrebu/" title="HDMI 2.1 standard spreman za široku upotrebu" class="bump-view" data-bump-view="tp">HDMI 2.1 standard spreman za široku upotrebu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/02/vesti-i-mediji-top50-2019.png?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/app-store-iskustva-promenite-drzavu/" title="App Store iskustva: Promenite državu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/05/appstore0.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="App Store iskustva: Promenite državu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/app-store-iskustva-promenite-drzavu/" title="App Store iskustva: Promenite državu" class="bump-view" data-bump-view="tp">App Store iskustva: Promenite državu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/finski-naucnici-i-ideja-o-naseobini-u-svemiru/" title="Finski naučnici i ideja o naseobini u svemiru" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/ceres.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Finski naučnici i ideja o naseobini u svemiru" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/finski-naucnici-i-ideja-o-naseobini-u-svemiru/" title="Finski naučnici i ideja o naseobini u svemiru" class="bump-view" data-bump-view="tp">Finski naučnici i ideja o naseobini u svemiru</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/karijerna-sansa-sajber-bezbednost-kao-struka/" title="Karijerna šansa: Sajber bezbednost kao struka" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/cyber-security-blog-min.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Karijerna šansa: Sajber bezbednost kao struka" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/karijerna-sansa-sajber-bezbednost-kao-struka/" title="Karijerna šansa: Sajber bezbednost kao struka" class="bump-view" data-bump-view="tp">Karijerna šansa: Sajber bezbednost kao struka</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-bottom_en-container"><ul id="menu-bottom_en" class="menu"><li id="menu-item-196752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196752"><a href="https://pcpress.rs/about-us/">About us</a></li>
<li id="menu-item-196755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196755"><a href="https://pcpress.rs/ads/">Advertising rates</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2021 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="aioseo-admin"></div>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/imicro-q2-mikroskop-za-pametni-telefon\/":229237};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/pcpress.rs\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a15e60a909ffef5a60106ccbee0a551c","fragment_name":"wc_fragments_a15e60a909ffef5a60106ccbee0a551c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/pcpress.rs","ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.6' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304' id='colormag-news-ticker-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310' id='colormag-featured-image-popup-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"8bab36df40","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fimicro-q2-mikroskop-za-pametni-telefon%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'5747179',post:'229237',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '229237' ]);
</script>
</body>
</html>