<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Instagram poruke za web i pitanje enkripcije | | PC Press</title>

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[684,752] -->
<meta name="description"  content="Sve manji broj developera posvećuje pažnju razvijanju aplikacija za web, budući da pametni telefoni već neko vreme imaju prednost u odnosu na računare." />

<meta name="keywords"  content="end-to-end enkripcija,enkripcija,facebook,instagram" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pcpress.rs/#organization","url":"https://pcpress.rs/","name":"PC Press","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pcpress.rs/#logo","url":"https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/PC-Press-logo-512.png?fit=512%2C512&ssl=1","caption":""},"image":{"@id":"https://pcpress.rs/#logo"}},{"@type":"WebSite","@id":"https://pcpress.rs/#website","url":"https://pcpress.rs/","name":"PC Press","publisher":{"@id":"https://pcpress.rs/#organization"}},{"@type":"WebPage","@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#webpage","url":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/","inLanguage":"en-US","name":"Instagram poruke za web i pitanje enkripcije","isPartOf":{"@id":"https://pcpress.rs/#website"},"image":{"@type":"ImageObject","@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#primaryimage","url":"https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&ssl=1","width":800,"height":450},"primaryImageOfPage":{"@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#primaryimage"},"datePublished":"2020-01-15T15:47:03+01:00","dateModified":"2020-01-15T15:47:03+01:00"},{"@type":"Article","@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#article","isPartOf":{"@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#webpage"},"author":{"@id":"https://pcpress.rs/author/milank/#author"},"headline":"Instagram poruke za web i pitanje enkripcije","datePublished":"2020-01-15T15:47:03+01:00","dateModified":"2020-01-15T15:47:03+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#webpage"},"publisher":{"@id":"https://pcpress.rs/#organization"},"articleSection":"News, end-to-end enkripcija, enkripcija, Facebook, Instagram","image":{"@type":"ImageObject","@id":"https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/#primaryimage","url":"https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&ssl=1","width":800,"height":450}},{"@type":"Person","@id":"https://pcpress.rs/author/milank/#author","name":"Milan \u017divanovi\u0107","sameAs":[],"image":{"@type":"ImageObject","@id":"https://pcpress.rs/#personlogo","url":"https://secure.gravatar.com/avatar/87121de195950ef45d2f5a8dc75aa158?s=96&d=mm&r=g","width":96,"height":96,"caption":"Milan \u017divanovi\u0107"}}]}</script>
<link rel="canonical" href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Instagram poruke za web i pitanje enkripcije Comments Feed" href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://pcpress.rs/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=15.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"bf537148e3"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spotify pravi muzičke liste za pse i mačke' href='https://pcpress.rs/spotify-pravi-muzicke-liste-za-pse-i-macke/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/po76r-NEM' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Finstagram-poruke-za-web-i-pitanje-enkripcije%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Finstagram-poruke-za-web-i-pitanje-enkripcije%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Instagram poruke za web i pitanje enkripcije" />
<meta property="og:url" content="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" />
<meta property="og:description" content="Sve manji broj developera posvećuje pažnju razvijanju aplikacija za web, budući da pametni telefoni već neko vreme imaju prednost u odnosu na računare. Instagram bi to uskoro mogao da promeni, budu…" />
<meta property="article:published_time" content="2020-01-15T15:47:03+00:00" />
<meta property="article:modified_time" content="2020-01-15T15:47:03+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Instagram poruke za web i pitanje enkripcije" />
<meta name="twitter:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=98b0f6f42a" />
		</head>

<body class="post-template-default single single-post postid-190884 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" title="Instagram poruke za web i pitanje enkripcije">Instagram poruke za web i pitanje enkripcije</a>
         </li>
               <li>
            <a href="https://pcpress.rs/spotify-pravi-muzicke-liste-za-pse-i-macke/" title="Spotify pravi muzičke liste za pse i mačke">Spotify pravi muzičke liste za pse i mačke</a>
         </li>
               <li>
            <a href="https://pcpress.rs/istrazivaci-su-razvili-prve-zive-robote-koji-imaju-sposobnost-samoizlecenja-na-svetu/" title="Istraživači su razvili prve „žive robote koji imaju sposobnost samoizlečenja“ na svetu">Istraživači su razvili prve „žive robote koji imaju sposobnost samoizlečenja“ na svetu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-play-problem-reklame-koje-trose-bateriju/" title="Google Play problem: Reklame koje troše bateriju">Google Play problem: Reklame koje troše bateriju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/lg-najavio-ovogodisnji-portfolio-8k-oled-televizora-na-ces-sajmu/" title="LG najavio ovogodišnji portfolio 8K OLED televizora na CES sajmu">LG najavio ovogodišnji portfolio 8K OLED televizora na CES sajmu</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener noreferrer" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener noreferrer" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener noreferrer" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener noreferrer" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener noreferrer" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener noreferrer" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener noreferrer" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <script>
  (function() {
    var cx = '012037106852195862115:xs0hqff9aqu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-190884" class="post-190884 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-end-to-end-enkripcija tag-enkripcija tag-facebook tag-instagram">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2020/01/instagram.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="190887" data-permalink="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/instagram-36/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="instagram" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Instagram poruke za web i pitanje enkripcije   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" title="16:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T16:47:03+01:00">15. januar 2020.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/milank/" title="Milan Živanović">Milan Živanović</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Sve manji broj developera posvećuje pažnju razvijanju aplikacija za web, budući da <strong>pametni telefoni već neko vreme imaju prednost u odnosu na računare</strong>. <a href="https://pcpress.rs/tag/instagram/" target="_blank" rel="noopener noreferrer">Instagram</a> bi to uskoro mogao da promeni, budući da<strong> lansira i poruke za web</strong>.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?ssl=1"><img data-attachment-id="190887" data-permalink="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/instagram-36/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="instagram" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?fit=800%2C450&amp;ssl=1" class="aligncenter wp-image-190887 size-full" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?resize=325%2C183&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/instagram.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Danas, kada su poruke rasute po različitim aplikacijama, svaka nova opcija je dobro došla, pa novi Instagram potez ima smisla, budući da će novi portal za komunikaciju privući korisnike, te doneti određenu prednost u odnosu na konkurenciju. Pored funkcionalnost tu je i pitanje sigurnosti, a posebno u vezi sa tim na koji će način <a href="https://pcpress.rs/tag/end-to-end-enkripcija/" target="_blank" rel="noopener noreferrer">end-to-end enkripcija</a> koju Facebook usvaja u okviru svojih aplikacija za komunikaciju uticati na sigurnost Instagram poruka. Iz kompanije još uvek nema komentara o odnosu desktop poruka i enkripcije, a ranije je moglo da se čuje da bi ovaj način zaštite trebalo da stigne na sve <a href="https://pcpress.rs/tag/facebook/" target="_blank" rel="noopener noreferrer">Facebook</a> proizvode, pa i na Instagram.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?ssl=1"><img data-attachment-id="96793" data-permalink="https://pcpress.rs/instagram-protiv-govora-mrznje/instagram-10/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="instagram" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?fit=800%2C450&amp;ssl=1" class="aligncenter wp-image-96793 size-full" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?resize=325%2C183&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2018/01/instagram.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Iako web poruke na prvi pogled izgledaju kao sitnica, radi se o korisnoj opciji, ali i o pitanjima sigurnosti privatne komunikacije, te eksperti pažljivo prate svaki korak koji Facebook pravi na ovom polju.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/nova-whatsapp-pretnja-maliciozni-video-fajlovi/" target="_blank" rel="nofollow" class="uddd9146e1d0a0037e9accbc5134ffdd4"><!-- INLINE RELATED POSTS 1/3 //--><style> .uddd9146e1d0a0037e9accbc5134ffdd4 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uddd9146e1d0a0037e9accbc5134ffdd4:active, .uddd9146e1d0a0037e9accbc5134ffdd4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uddd9146e1d0a0037e9accbc5134ffdd4 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uddd9146e1d0a0037e9accbc5134ffdd4 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uddd9146e1d0a0037e9accbc5134ffdd4 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .uddd9146e1d0a0037e9accbc5134ffdd4:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Nova WhatsApp pretnja: Maliciozni video fajlovi</span></div></a></div><p>Izvor: <a href="https://pcpress.rs/PCout/?url=https://www.theverge.com/interface/2020/1/15/21065596/instagram-direct-web-dms-encryption-security-stamos" target="_blank" rel="noopener noreferrer">The Verge</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" data-text="Instagram poruke za web i pitanje enkripcije"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/instagram-poruke-za-web-i-pitanje-enkripcije/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

        <div align="center"></br>
			    			<a href="https://pcpress.rs/PCout/?url=http://bizit.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/bizit_seminar_porodicni-120.jpg" alt="BIZIT seminar"></a>
        <br />
    </div>

    <div align="center"></br>
			    			<a href="https://pcpress.rs/pc-press-top-50-glasanje-je-pocelo-glasajte-za-najbolju-onlajn-stvar-u-srbiji-u-2019-godini/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/top50-2019" alt="PC Press Top50"></a>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/end-to-end-enkripcija/" rel="tag">end-to-end enkripcija</a>, <a href="https://pcpress.rs/tag/enkripcija/" rel="tag">enkripcija</a>, <a href="https://pcpress.rs/tag/facebook/" rel="tag">Facebook</a>, <a href="https://pcpress.rs/tag/instagram/" rel="tag">Instagram</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/spotify-pravi-muzicke-liste-za-pse-i-macke/" rel="prev"><span class="meta-nav">&larr;</span> Spotify pravi muzičke liste za pse i mačke</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/instagram-poruke-za-web-i-pitanje-enkripcije/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='190884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="80d2178bfc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
	<div align="center">
			            <ins class='dcmads' style='display:inline-block;width:300px;height:250px'
            data-dcm-placement='N410401.1919164PCPRESS.RS1/B23579329.263422319'
            data-dcm-rendering-mode='iframe'
            data-dcm-https-only
            data-dcm-resettable-device-id=''
            data-dcm-app-id=''>
          <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
        </ins>
	        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
    	<a href="https://pcpress.rs/PCout/?url=http://bizit.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/BIZIT_SEMINAR_PORODICNI-300.jpg" alt="BIZIT seminar"></a>
			</div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Yunet.jpg" alt="YuNet"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			            <a href="https://pcpress.rs/PCout/?url=https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
        	    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://klub.danas.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/klub-danas.jpg" alt="Klub čitalaca - Danas"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://rs.jooble.org" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Jooble_banner.jpg" alt="Jooble"></a>
    </div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/pc-press-top-50-glasanje-je-pocelo-glasajte-za-najbolju-onlajn-stvar-u-srbiji-u-2019-godini/" title="PC Press Top 50 glasanje je počelo: Glasajte za najbolju onlajn stvar u Srbiji u 2019. godini!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/01/vizual-glasanje-publike-preview.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="PC Press Top 50 glasanje je počelo: Glasajte za najbolju onlajn stvar u Srbiji u 2019. godini!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/pc-press-top-50-glasanje-je-pocelo-glasajte-za-najbolju-onlajn-stvar-u-srbiji-u-2019-godini/" title="PC Press Top 50 glasanje je počelo: Glasajte za najbolju onlajn stvar u Srbiji u 2019. godini!" class="bump-view" data-bump-view="tp">PC Press Top 50 glasanje je počelo: Glasajte za najbolju onlajn stvar u Srbiji u 2019. godini!</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/s-jednog-na-drugi-kraj-beograda-sada-uz-pomoc-google-maps-navigacije/" title="S jednog na drugi kraj Beograda sada uz pomoć Google Maps navigacije" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/10/google-maps-1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="S jednog na drugi kraj Beograda sada uz pomoć Google Maps navigacije" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/s-jednog-na-drugi-kraj-beograda-sada-uz-pomoc-google-maps-navigacije/" title="S jednog na drugi kraj Beograda sada uz pomoć Google Maps navigacije" class="bump-view" data-bump-view="tp">S jednog na drugi kraj Beograda sada uz pomoć Google Maps navigacije</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/devet-korisnih-trikova-koji-ce-vam-olaksati-rad-u-windows-10/" title="Devet korisnih trikova koji će vam olakšati rad u Windows 10" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/uvod.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Devet korisnih trikova koji će vam olakšati rad u Windows 10" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/devet-korisnih-trikova-koji-ce-vam-olaksati-rad-u-windows-10/" title="Devet korisnih trikova koji će vam olakšati rad u Windows 10" class="bump-view" data-bump-view="tp">Devet korisnih trikova koji će vam olakšati rad u Windows 10</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/prvi-pogled-windows-20h1/" title="Prvi pogled: Windows 20H1" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/12/windows10-2.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Prvi pogled: Windows 20H1" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/prvi-pogled-windows-20h1/" title="Prvi pogled: Windows 20H1" class="bump-view" data-bump-view="tp">Prvi pogled: Windows 20H1</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/perfitt-uvek-tacan-broj-cipela/" title="Perfitt - Uvek tačan broj cipela" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/perfit.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Perfitt - Uvek tačan broj cipela" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/perfitt-uvek-tacan-broj-cipela/" title="Perfitt - Uvek tačan broj cipela" class="bump-view" data-bump-view="tp">Perfitt - Uvek tačan broj cipela</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/nsa-otkrila-veliki-sigurnosni-problem-u-windows-u/" title="NSA otkrila veliki sigurnosni problem u Windows-u" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/01/microsoft-nsa.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="NSA otkrila veliki sigurnosni problem u Windows-u" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/nsa-otkrila-veliki-sigurnosni-problem-u-windows-u/" title="NSA otkrila veliki sigurnosni problem u Windows-u" class="bump-view" data-bump-view="tp">NSA otkrila veliki sigurnosni problem u Windows-u</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2012/11/zigazou76.jpg?fit=640%2C425&#038;ssl=1&#038;resize=40%2C40" alt="Telekom: Novi brojevi kontakt centara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">Telekom: Novi brojevi kontakt centara</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/razbijamo-predrasude-istina-o-frilenserima/" title="Razbijamo predrasude - istina o frilenserima" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/01/andjelka-ducic.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Razbijamo predrasude - istina o frilenserima" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/razbijamo-predrasude-istina-o-frilenserima/" title="Razbijamo predrasude - istina o frilenserima" class="bump-view" data-bump-view="tp">Razbijamo predrasude - istina o frilenserima</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/kraj-windows-a-7-kao-pocetak-nove-ere/" title="Kraj Windows-a 7 kao početak nove ere" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/01/windows7.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kraj Windows-a 7 kao početak nove ere" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kraj-windows-a-7-kao-pocetak-nove-ere/" title="Kraj Windows-a 7 kao početak nove ere" class="bump-view" data-bump-view="tp">Kraj Windows-a 7 kao početak nove ere</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/PCPressRS?ref_src=twsrc%5Etfw">Tweets by PCPressRS</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside><aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/instagram-poruke-za-web-i-pitanje-enkripcije\/":190884};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"012037106852195862115:xs0hqff9aqu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"09e7246827","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Finstagram-poruke-za-web-i-pitanje-enkripcije%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'5747179',post:'190884',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '190884' ]);
</script>
</body>
</html>