<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Iz prakse: Q&amp;A funkcionalnost na Power BI platformi | | PC Press</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[684,764] -->
<meta name="description"  content="Power BI je mo­der­na plat­for­ma ko­ja omo­gućava prav­lje­nje ži­vo­pi­snih i­zve­šta­ja na o­sno­vu po­da­ta­ka pri­ku­plje­nih iz je­dnog ili vi­še i­zvo­ra" />

<meta name="keywords"  content="marketing,poslovanje,poslovni softver,power bi,q&amp;a" />

<link rel="canonical" href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Iz prakse: Q&#038;A funkcionalnost na Power BI platformi Comments Feed" href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://pcpress.rs/wp-content/plugins/wp-google-search/wgs2.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"e773dcf6d1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Samsung najavio novu Galaxy A seriju' href='https://pcpress.rs/samsung-najavio-novu-galaxy-a-seriju/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/po76r-HOT' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fiz-prakse-qa-funkcionalnost-na-power-bi-platformi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fiz-prakse-qa-funkcionalnost-na-power-bi-platformi%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11084106-5"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-11084106-5');
    </script>

	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Iz prakse: Q&#038;A funkcionalnost na Power BI platformi" />
<meta property="og:url" content="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" />
<meta property="og:description" content="Power BI je mo­der­na plat­for­ma ko­ja omo­gućava prav­lje­nje ži­vo­pi­snih i­zve­šta­ja na o­sno­vu po­da­ta­ka pri­ku­plje­nih iz je­dnog ili vi­še i­zvo­ra, a mo­guće ih je pri­ka­za­ti prak­t…" />
<meta property="article:published_time" content="2019-02-28T07:22:19+00:00" />
<meta property="article:modified_time" content="2019-02-22T13:28:41+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Iz prakse: Q&#038;A funkcionalnost na Power BI platformi" />
<meta name="twitter:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=d346141d45" />
		</head>

<body class="post-template-default single single-post postid-168447 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" title="Iz prakse: Q&#038;A funkcionalnost na Power BI platformi">Iz prakse: Q&#038;A funkcionalnost na Power BI platformi</a>
         </li>
               <li>
            <a href="https://pcpress.rs/samsung-najavio-novu-galaxy-a-seriju/" title="Samsung najavio novu Galaxy A seriju">Samsung najavio novu Galaxy A seriju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/fabrika-sinskih-vozila-gosa-ponovo-na-prodaju/" title="Fabrika šinskih vozila Goša ponovo na prodaju">Fabrika šinskih vozila Goša ponovo na prodaju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/digitalna-transformacija-poslovanja-stedi-energiju-od-20-do-80/" title="Digitalna transformacija poslovanja štedi energiju od 20 do 80%">Digitalna transformacija poslovanja štedi energiju od 20 do 80%</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-docs-donosi-ai-proveru-gramatike-g-suite-korisnicima/" title="Google Docs donosi AI proveru gramatike G Suite korisnicima">Google Docs donosi AI proveru gramatike G Suite korisnicima</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <script>
  (function() {
    var cx = '012037106852195862115:xs0hqff9aqu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-168447" class="post-168447 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-marketing tag-poslovanje tag-poslovni-softver tag-power-bi tag-qa">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2019/02/002.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="168450" data-permalink="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/002-3/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/business/"  rel="category tag">Business</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Iz prakse: Q&#038;A funkcionalnost na Power BI platformi   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" title="08:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-28T08:22:19+01:00">28. februar 2019.</time><time class="updated" datetime="2019-02-22T14:28:41+01:00">22. februar 2019.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p><a href="https://pcpress.rs/PCout/?url=https://powerbi.microsoft.com/en-us/" target="_blank" rel="noopener noreferrer">Power BI je mo­der­na plat­for­ma</a> ko­ja omo­gućava prav­lje­nje ži­vo­pi­snih i­zve­šta­ja na o­sno­vu po­da­ta­ka pri­ku­plje­nih iz je­dnog ili vi­še i­zvo­ra, a <strong>mo­guće ih je pri­ka­za­ti prak­tično na svim ras­po­lo­ži­vim uređaji­ma i plat­for­ma­ma</strong>, kao i u­ključiti ih u pos­to­jeće Web stra­ni­ce. Iako se ana­li­tičari po­slov­nog i­zve­šta­va­nja tru­de da na­pra­ve što bo­lje i­zve­šta­je, kraj­nji ko­ri­snik čes­to ima po­tre­bu da dođe do ne­ke spe­ci­fične in­for­ma­ci­je. Ima li bo­ljeg načina da to ura­di ne­go da di­rek­tno pos­ta­vi pi­ta­nje računa­ru?</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?ssl=1"><img data-attachment-id="168451" data-permalink="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/001-3/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?fit=800%2C485&amp;ssl=1" data-orig-size="800,485" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="001" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?fit=325%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?fit=800%2C485&amp;ssl=1" class="aligncenter size-large wp-image-168451" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?resize=800%2C485&#038;ssl=1" alt="" width="800" height="485" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?resize=325%2C197&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/001.jpg?resize=768%2C466&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Lju­di su odu­vek ma­šta­li o to­me da mo­gu da ra­zgo­va­ra­ju s računa­rom, a <a href="https://pcpress.rs/PCout/?url=https://powerbi.microsoft.com/en-us/" target="_blank" rel="noopener noreferrer">Power BI im to i omo­gućava</a> fun­kci­jom <strong>ko­ja se zo­ve Q&amp;A.</strong> Za sa­da je mo­guće <strong>for­mu­li­sa­ti pi­ta­nja na en­gles­kom je­zi­ku</strong> (u pri­pre­mi je i špan­ski), a rečeni­ce ko­je gra­di­te u tu svrhu sas­to­je se iz reči i na­zi­va i­zve­štaj­nih di­men­zi­ja. Na o­sno­vu une­tog is­ka­za pro­gram za­ključuje ko­je po­dat­ke tre­ba da i­zvuče, kao i ko­ji i­zve­štaj ih naj­bo­lje pri­ka­zu­je.</p>
<h2>Ide­al­ni sce­na­rio</h2>
<p>Ide­alan sce­na­rio je da na­pra­vi­te i­zve­štaj ko­ji da­je ne­ke op­šte smer­ni­ce, a da on­da do­zvo­li­te ko­ri­sni­ku da ga mo­di­fi­ku­je pos­tav­lja­njem pi­ta­nja. Ova fun­kci­ja je omo­gućena ka­ko u ser­vi­su, ta­ko i na Power BI Desktop plat­for­mi, s tim što po­sle­dnje na­ve­de­na omo­gućava i da kre­ira­te du­gme ko­je je sas­tav­ni deo i­zve­šta­ja, a omo­gućava ovu fun­kci­onal­nost. <strong>Haj­de da vi­di­mo ka­ko to ra­di u prak­si!</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/bizit-2018-miodrag-ranisavljevic-prvo-posao-onda-softver-a-ne-obrnuto/" target="_blank" rel="nofollow" class="u13fcf03a7a7e19f3357a3efd35a90804"><!-- INLINE RELATED POSTS 1/3 //--><style> .u13fcf03a7a7e19f3357a3efd35a90804 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u13fcf03a7a7e19f3357a3efd35a90804:active, .u13fcf03a7a7e19f3357a3efd35a90804:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u13fcf03a7a7e19f3357a3efd35a90804 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u13fcf03a7a7e19f3357a3efd35a90804 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u13fcf03a7a7e19f3357a3efd35a90804 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u13fcf03a7a7e19f3357a3efd35a90804:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">BIZIT 2018: Miodrag Ranisavljević - "Prvo posao, onda softver, a ne obrnuto"</span></div></a></div><p>Kre­ira­li smo je­dnos­ta­van de­mo u o­kvi­ru ko­ga pos­to­je tri ta­be­le: Artikli, Partneri i Transakcije. Prva sa­drži po­dat­ke o ar­ti­kli­ma ko­ji se pro­da­ju, dru­ga o par­tne­ri­ma (kup­ci­ma), a u trećoj se evi­den­ti­ra­ju sve pro­daj­ne tran­sak­ci­je po da­ni­ma. Po­krećemo Power BI Desktop, pa kli­kom na Get Data/Excel pre­uzi­ma­mo ta­be­le iz Excel da­to­te­ke u ko­joj se na­la­zi pri­mer. Za­tim je po­tre­bno ući u Reporting View pa us­pos­ta­vi­ti ve­ze i­zmeđu ta­be­la u mo­de­lu po­da­ta­ka. Na­kon što ovo ura­di­mo, mo­del je spre­man za kre­ira­nje i­zve­šta­ja.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?ssl=1"><img data-attachment-id="168452" data-permalink="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/attachment/004/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?fit=800%2C435&amp;ssl=1" data-orig-size="800,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="004" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?fit=325%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?fit=800%2C435&amp;ssl=1" class="aligncenter size-large wp-image-168452" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?resize=800%2C435&#038;ssl=1" alt="" width="800" height="435" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?resize=325%2C177&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/004.jpg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Pre ne­go što počne­mo da pra­vi­mo i­zve­šta­je, ko­ri­sno je da zna­te da se u Modeling ribbon‑u na­la­zi i je­dna, mno­gi­ma ne­po­zna­ta, op­ci­ja ko­ja se zo­ve Synonims. Ona omo­gućava da de­fi­ni­še­te na­zi­ve si­no­ni­ma za pos­to­jeće i­zve­štaj­ne di­men­zi­je. Na pri­mer, u ta­be­li Partneri pos­to­ji ko­lo­na ko­ja se zo­ve A­DRE­SA. Njen si­no­nim na en­gles­kom je­zi­ku bio bi na­ziv AD­DRESS, pa ako zna­te da će ne­ko od va­ših ko­ri­sni­ka pos­tav­lja­ti pi­ta­nja na en­gles­kom je­zi­ku, a že­li da ko­ris­ti en­gles­ke na­zi­ve di­men­zi­ja, ne bi bi­lo lo­še da de­fi­ni­še­te si­no­ni­me. Za sva­ku od ko­lo­na mo­guće je de­fi­ni­sa­ti i vi­še njih. Ova ak­ci­ja ni­je oba­ve­zna, ali mo­že da una­pre­di do­živ­ljaj ko­ri­sni­ka pri­li­kom pos­tav­lja­nja pi­ta­nja.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/lazne-google-maps-aplikacije-preuzelo-vise-miliona-korisnika/" target="_blank" rel="nofollow" class="u868f9d548f035f48618189cf57aff52f"><!-- INLINE RELATED POSTS 2/3 //--><style> .u868f9d548f035f48618189cf57aff52f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u868f9d548f035f48618189cf57aff52f:active, .u868f9d548f035f48618189cf57aff52f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u868f9d548f035f48618189cf57aff52f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u868f9d548f035f48618189cf57aff52f .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u868f9d548f035f48618189cf57aff52f .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u868f9d548f035f48618189cf57aff52f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Lažne Google Maps aplikacije preuzelo više miliona korisnika</span></div></a></div><h2>Pi­ta­nje je pos­tav­ljeno</h2>
<p>Pi­ta­nja mo­že­mo da pos­ta­vi­mo ta­ko što for­mi­ra­mo rečeni­cu ko­ja čini upit. On omo­gućava da se iz mo­de­la po­da­ta­ka pre­u­zmu po­da­ci i kre­ira že­lje­ni i­zve­štaj. To se mo­že ura­di­ti kli­kom na iko­nu Ask a question, a Power BI Desktop po­se­du­je mo­gućnost i do­da­va­nja tas­te­ra po­moću ko­jih je mo­guće po­kre­nu­ti ovu op­ci­ju. Ovo je po­se­bno ko­ri­sno ako že­li­te da i­zve­štaj na­kna­dno po­de­li­te na Web‑u.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?ssl=1"><img data-attachment-id="168450" data-permalink="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/002-3/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="002" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?fit=800%2C450&amp;ssl=1" class="aligncenter size-large wp-image-168450" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?resize=325%2C183&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/02/002.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Na­kon što po­kre­ne­mo ovu op­ci­ju, o­tvo­riće se pro­zor za pos­tav­lja­nje pi­ta­nja. Pri vrhu mo­že­te da vi­di­te tek­stu­al­no po­lje u ko­je je po­tre­bno une­ti pi­ta­nje. Na pri­mer, na­pi­ši­mo rečeni­cu: Show me all KLASIFIKACIJA and sum it by KOL. Kao što vi­di­te, ona se sas­to­ji iz reči na en­gles­kom je­zi­ku i na­zi­va i­zve­štaj­nih di­men­zi­ja, što mo­gu da bu­du ko­lo­ne ko­je opi­su­ju po­dat­ke ili one nad ko­ji­ma mo­že­mo da vrši­mo a­gre­ga­ci­ju (pre­bro­ja­va­nje, su­mi­ra­nje, u­pro­sečava­nje itd.). Ta­kođe, mo­guće je i ek­spli­ci­tno na­ves­ti tip gra­fi­ko­na, iako će Q&amp;A auto­mat­ski pre­dlo­ži­ti i­zve­štaj ko­ji na naj­bo­lji način od­sli­ka­va va­še po­dat­ke.</p>
<p>Kli­kom na Add this question mo­guće je za­pam­ti­ti pi­ta­nje ka­ko bi­smo ka­sni­je mo­gli po­no­vo da ga is­ko­ris­ti­mo za do­bi­ja­nje i­zve­šta­ja, a Clear se ko­ris­ti za bri­sa­nje pos­tav­lje­nog pi­ta­nja. Kli­kom na Ask a related question mo­guće je pos­ta­vi­ti pi­ta­nje za prav­lje­nje no­vog i­zve­šta­ja ko­ji za po­la­zi­šte ko­ris­ti onaj ko­ji smo u­pra­vo kre­ira­li. Q&amp;A pam­ti is­to­ri­ju pos­tav­lje­nih pi­ta­nja, a skro­lo­va­njem mo­že­mo pre­gle­da­ti ne­ke pret­ho­dne re­zul­ta­te. Na kra­ju, kli­kom na Save and Close sni­ma­mo od­go­vor, a kli­kom na Cancel na­pu­šta­mo rad sa ovom op­ci­jom.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/review-prestigio-digital-signage-uredaji/" target="_blank" rel="nofollow" class="uc3739e577d23c886e490dd9f7a19e2d8"><!-- INLINE RELATED POSTS 3/3 //--><style> .uc3739e577d23c886e490dd9f7a19e2d8 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uc3739e577d23c886e490dd9f7a19e2d8:active, .uc3739e577d23c886e490dd9f7a19e2d8:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc3739e577d23c886e490dd9f7a19e2d8 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc3739e577d23c886e490dd9f7a19e2d8 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc3739e577d23c886e490dd9f7a19e2d8 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .uc3739e577d23c886e490dd9f7a19e2d8:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Review: Prestigio Digital Signage uređaji</span></div></a></div><p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?ssl=1"><img data-attachment-id="168449" data-permalink="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/attachment/003/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?fit=800%2C435&amp;ssl=1" data-orig-size="800,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="003" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?fit=325%2C177&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?fit=800%2C435&amp;ssl=1" class="aligncenter size-full wp-image-168449" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?resize=800%2C435&#038;ssl=1" alt="" width="800" height="435" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?resize=325%2C177&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/02/003.jpg?resize=768%2C418&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<h2>Od pi­ta­nja do ra­zgo­vora</h2>
<p>Power BI Q&amp;A op­ci­ja još uvek ne po­drža­va di­rek­tno ra­zgo­va­ra­nje s računa­rom u ci­lju for­mu­li­sa­nja pi­ta­nja, ali ko­li­ko je auto­ru po­zna­to, Microsoft ra­di na to­me. Ne očekuj­te ni­šta spek­ta­ku­lar­no, to će naj­vi­še pod­sećati na sce­ne iz fil­ma Blade Runner, ka­da De­kard ana­li­zi­ra fo­to­gra­fi­je ko­je je po­ku­pio iz sta­na u ko­me ži­ve re­pli­kan­ti. Ipak, i to je ve­li­ki po­mak. Ko zna, mo­žda će je­dno­ga da­na Power BI moći da čita i na­še mi­sli? U tom slučaju, da pa­ra­fra­zi­ram onaj sta­ri vic o Tar­za­nu i Mu­ji: „Ne ve­ruj­te ov­ci, la­že kad zi­ne!“</p>
<p>Autor: Slavko Vujnović</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" data-text="Iz prakse: Q&amp;A funkcionalnost na Power BI platformi"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

        <div align="center">
			            <a href="https://www.vertiv.com/en-emea/campaigns/new-reseller-campaign/?utm_source=https%3A%2F%2Fpcpress.rs%2F&utm_medium=advertisement&utm_campaign=EMEA%20VPP%20Recruitment%20Campaign%20Q1-2%20FY19&utm" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Vertiv-Kindle.jpg" alt="IT Dating"></a>
    
    <div align="center"></br>
			            <a href="https://pcpress.rs/PCout/?url=https://pcpress.rs/it-dating-ovo-su-najbolji-domaci-it-poslodavci" target="_blank"><img src="https://pcpress.rs/pcincludes/img/IT_dating-800.gif" alt="IT Dating"></a>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/marketing/" rel="tag">marketing</a>, <a href="https://pcpress.rs/tag/poslovanje/" rel="tag">Poslovanje</a>, <a href="https://pcpress.rs/tag/poslovni-softver/" rel="tag">poslovni softver</a>, <a href="https://pcpress.rs/tag/power-bi/" rel="tag">Power BI</a>, <a href="https://pcpress.rs/tag/qa/" rel="tag">q&amp;a</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/samsung-najavio-novu-galaxy-a-seriju/" rel="prev"><span class="meta-nav">&larr;</span> Samsung najavio novu Galaxy A seriju</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iz-prakse-qa-funkcionalnost-na-power-bi-platformi/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Fiz-prakse-qa-funkcionalnost-na-power-bi-platformi%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='168447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3fe33508c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">	<div align="center">
		<SCRIPT>
        httpool_src = 'https://sad.httpool.com/js.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=3';
        now = new Date();
        var ran = "" + now.getTime();
        document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');
        </SCRIPT>
        
        <NOSCRIPT>
        <a href="https://sad.httpool.com/click.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=3" target="_blank">
        <img src="https://sad.httpool.com/image.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=3" border="0"></a>
        </NOSCRIPT>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=https://www.facebook.com/doncafe.barista.espresso" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Doncafe02.jpg" alt="Doncafe"></a>
    	    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://netcast.rs/data-centar-transformacija" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Netcast.jpg" alt="NetCast"></a>
        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=https://cityexpert.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Cityexpert.jpg" alt="Cityexpert"></a>
    	    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			                <a href="https://pcpress.rs/PCout/?url=http://top50.rs" target="_blank">
                <video width="300" height="250" poster="https://pcpress.rs/video/top50/TOP-50-2018a.png" autoplay loop muted>
                <source src="https://pcpress.rs/video/top50/TOP-50-2018a_x264.mp4" type="video/mp4">
                <source src="https://pcpress.rs/video/top50/TOP-50-2018a_x264.webm" type="video/webm"> 
            </video>
            </a>
        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			            <a href="https://pcpress.rs/PCout/?url=https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    	    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/the-pirate-bay-ugasen-pa-proradio-na-novom-domenu/" class="bump-view" data-bump-view="tp">
						The Pirate Bay ugašen, pa proradio na novom domenu					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/vlada-uvodi-blokiranje-xxx-sadrzaja-na-internetu/" class="bump-view" data-bump-view="tp">
						Vlada uvodi blokiranje XXX sadržaja na internetu					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/energizer-pametan-telefon-sa-18-000-mah-baterijom/" class="bump-view" data-bump-view="tp">
						Energizer pametan telefon sa 18.000 mAh baterijom					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/elon-musk-opet-na-sudu-zbog-tvita/" class="bump-view" data-bump-view="tp">
						Elon Musk opet na sudu zbog tvita					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/momo-izazov-video-trend-koji-brine-roditelje/" class="bump-view" data-bump-view="tp">
						Momo izazov: Video trend koji brine roditelje					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/kupovina-savitljivog-telefona-u-2019-godini-skupa-greska-ili-ostvarenje-snova/" class="bump-view" data-bump-view="tp">
						Kupovina savitljivog telefona u 2019. godini - skupa greška ili ostvarenje snova?					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/pocele-prekvalifikacije-za-posao-u-it-sektoru-za-vise-od-400-zaposlenih/" class="bump-view" data-bump-view="tp">
						Počele prekvalifikacije za posao u IT sektoru za više od 400 zaposlenih					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/trziste-nosivih-uredaja-ce-do-2020-na-globalnom-nivou-vredeti-30-milijardi-evra/" class="bump-view" data-bump-view="tp">
						Tržište nosivih uređaja će do 2020. na globalnom nivou vredeti 30 milijardi evra					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/oporavak-fajlova-u-oblaku/" class="bump-view" data-bump-view="tp">
						Oporavak fajlova u oblaku					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/microsoft-windows-10-i-transparentnost-novih-azuriranja/" class="bump-view" data-bump-view="tp">
						Microsoft: Windows 10 i transparentnost novih ažuriranja					</a>
										</li>
				</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/PCPressRS?ref_src=twsrc%5Etfw">Tweets by PCPressRS</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside><aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-61" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11084106-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11084106-5');
</script></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/pc-press/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside><aside id="execphp-68" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11084106-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11084106-5');
</script></div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2019 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/iz-prakse-qa-funkcionalnost-na-power-bi-platformi\/":168447};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"012037106852195862115:xs0hqff9aqu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"8b91c02071","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fiz-prakse-qa-funkcionalnost-na-power-bi-platformi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'5747179',post:'168447',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '168447' ]);
</script>
</body>
</html>