<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Motorola i RUR gejming turnir privukao preko 8.000 takmičara | | PC Press</title>

<!-- All In One SEO Pack 3.5.2[684,768] -->
<meta name="description"  content="Motorola i RUR organizuju veliki internacionalni onlajn Brawl Stars gejming turnir koji će se održati 6 i 7. juna i za koji se prijavilo 8.413 takmičara iz" />

<meta name="keywords"  content="gejming,gejming turnir,motorola,motorola edge" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://pcpress.rs/#organization","url":"https://pcpress.rs/","name":"PC Press","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://pcpress.rs/#logo","url":"https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/PC-Press-logo-512.png?fit=512%2C512&ssl=1","caption":""},"image":{"@id":"https://pcpress.rs/#logo"}},{"@type":"WebSite","@id":"https://pcpress.rs/#website","url":"https://pcpress.rs/","name":"PC Press","publisher":{"@id":"https://pcpress.rs/#organization"}},{"@type":"WebPage","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#webpage","url":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/","inLanguage":"en-US","name":"Motorola i RUR gejming turnir privukao preko 8.000 takmičara","isPartOf":{"@id":"https://pcpress.rs/#website"},"breadcrumb":{"@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#primaryimage","url":"https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&ssl=1","width":800,"height":450},"primaryImageOfPage":{"@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#primaryimage"},"datePublished":"2020-06-06T07:54:12+02:00","dateModified":"2020-06-06T17:56:39+02:00"},{"@type":"Article","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#article","isPartOf":{"@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#webpage"},"author":{"@id":"https://pcpress.rs/author/pcpress/#author"},"headline":"Motorola i RUR gejming turnir privukao preko 8.000 takmičara","datePublished":"2020-06-06T07:54:12+02:00","dateModified":"2020-06-06T17:56:39+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#webpage"},"publisher":{"@id":"https://pcpress.rs/#organization"},"articleSection":"Entertainment, gejming, gejming turnir, Motorola, motorola edge","image":{"@type":"ImageObject","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#primaryimage","url":"https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&ssl=1","width":800,"height":450}},{"@type":"Person","@id":"https://pcpress.rs/author/pcpress/#author","name":"PC Press","sameAs":[],"image":{"@type":"ImageObject","@id":"https://pcpress.rs/#personlogo","url":"https://secure.gravatar.com/avatar/7a4989c2855466420af0646ba34adb0f?s=96&d=mm&r=g","width":96,"height":96,"caption":"PC Press"}},{"@type":"BreadcrumbList","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://pcpress.rs/","url":"https://pcpress.rs/","name":"PC Press - Business &amp; ICT News"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/","url":"https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/","name":"Motorola i RUR gejming turnir privukao preko 8.000 takmičara"}}]}]}</script>
<link rel="canonical" href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Motorola i RUR gejming turnir privukao preko 8.000 takmičara Comments Feed" href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=15.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"1d9ea1d671"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='OnePlus 8 i 8 Pro zbog uštede memorije snimaju i u HEVC formatu' href='https://pcpress.rs/oneplus-8-i-8-pro-zbog-ustede-memorije-snimaju-i-u-hevc-formatu/' />
<link rel='next' title='Tesla Cybertruck Lunar Edition' href='https://pcpress.rs/tesla-cybertruck-lunar-edition/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/po76r-Qot' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fmotorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fmotorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Motorola i RUR gejming turnir privukao preko 8.000 takmičara" />
<meta property="og:url" content="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" />
<meta property="og:description" content="Motorola i RUR organizuju veliki internacionalni onlajn Brawl Stars gejming turnir koji će se održati 6 i 7. juna i za koji se prijavilo 8.413 takmičara iz Bugarske, Rumunije, Češke, Slovačke i Srb…" />
<meta property="article:published_time" content="2020-06-06T07:54:12+00:00" />
<meta property="article:modified_time" content="2020-06-06T17:56:39+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Motorola i RUR gejming turnir privukao preko 8.000 takmičara" />
<meta name="twitter:image" content="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=2ab3461553" />
		</head>

<body class="post-template-default single single-post postid-201405 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/huawei-drugi-proizvodac-pametnih-satova-na-svetu/" title="Huawei drugi proizvođač pametnih satova na svetu">Huawei drugi proizvođač pametnih satova na svetu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/tesla-cybertruck-lunar-edition/" title="Tesla Cybertruck Lunar Edition">Tesla Cybertruck Lunar Edition</a>
         </li>
               <li>
            <a href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" title="Motorola i RUR gejming turnir privukao preko 8.000 takmičara">Motorola i RUR gejming turnir privukao preko 8.000 takmičara</a>
         </li>
               <li>
            <a href="https://pcpress.rs/oneplus-8-i-8-pro-zbog-ustede-memorije-snimaju-i-u-hevc-formatu/" title="OnePlus 8 i 8 Pro zbog uštede memorije snimaju i u HEVC formatu">OnePlus 8 i 8 Pro zbog uštede memorije snimaju i u HEVC formatu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/electronic-arts-igre-ponovo-na-platformi-steam/" title="Electronic Arts igre ponovo na platformi Steam">Electronic Arts igre ponovo na platformi Steam</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener noreferrer" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener noreferrer" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener noreferrer" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-200417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200417"><a href="https://pcpress.rs/kategorija/career/rad-od-kuce/">Rad od kuće</a></li>
	<li id="menu-item-200416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200416"><a href="https://pcpress.rs/kategorija/career/it-dating/">IT dating</a></li>
</ul>
</li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener noreferrer" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener noreferrer" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener noreferrer" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener noreferrer" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-201405" class="post-201405 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment tag-gejming tag-gejming-turnir tag-motorola tag-motorola-edge">
	
      
        <div align="center">
			                    		<a href="https://pcpress.rs/erp-resenja-u-doba-korone/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ERP2020-800.png" alt="PC Press Specijal"></a>
        <br />
    </div>

         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="201159" data-permalink="https://pcpress.rs/motorola-edge-nudi-napredno-video-snimanje/shot_2_alt/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;StevenTaylor.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shot_2_Alt" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/entertainment/"  rel="category tag">Entertainment</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Motorola i RUR gejming turnir privukao preko 8.000 takmičara   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" title="09:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-06T09:54:12+02:00">6. juni 2020.</time><time class="updated" datetime="2020-06-06T19:56:39+02:00">6. juni 2020.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Motorola i RUR organizuju <a href="https://pcpress.rs/motorola-i-rur-organizuju-internacionalni-gejming-turnir/">veliki internacionalni onlajn Brawl Stars gejming turnir</a> koji će se održati 6 i 7. juna i za koji se prijavilo 8.413 takmičara iz Bugarske, Rumunije, Češke, Slovačke i Srbije. Na turniru će učestvovati <strong>2.430 gejmera iz Srbije, 2.973 iz Rumunije, 1.159 iz Bugarske, 1.011 iz Slovačke i 840 iz Češke.</strong> Svi oni će se tokom 2 dana turnira boriti za što bolji plasman, ali i veoma vredne nagrade.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?ssl=1"><img data-attachment-id="201159" data-permalink="https://pcpress.rs/motorola-edge-nudi-napredno-video-snimanje/shot_2_alt/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;StevenTaylor.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Shot_2_Alt" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?fit=800%2C450&amp;ssl=1" class="aligncenter size-full wp-image-201159" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?resize=325%2C183&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/Shot_2_Alt.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<h2>Pokloni za najbolje&#8230;ali i ostale</h2>
<p>Najboljeg gejmera iz svake zemlje očekuje veoma vredan poklon – <a href="https://www.motorola.com/rs/sr/motorola-edge-family">Motorola edge+ smartfon</a>.</p>
<p>Pored glavnih nagrada, Motorola i RUR su spremili i brojne druge vredne nagrade kao što je Lenovo Legion Y740-15IRHg gaming laptop koji će osvojiti najbolji igrač turnira i preko 20 premijum gejming periferija i jedinstvenih brendiranih majica za ostale učesnike.</p>
<p>Turnir započinje 6. juna u 12h nacionalnim kvalifikacijama, a 100 takmičara sa najboljim rezultatom će moći da učestvuje u kvalifikacijama. Nakon toga će 100 najboljih igrača (20 iz svake zemlje) ukrstiti svoje mačeve u finalu koje će biti održano sutradan, 7. juna u 12h.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/motorolin-odgovor-na-samsung-galaxy-s20-stize-22-aprila/" target="_blank" rel="nofollow" class="uf230fd92d4bbfba5bc2a4d897f4f2b5b"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf230fd92d4bbfba5bc2a4d897f4f2b5b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uf230fd92d4bbfba5bc2a4d897f4f2b5b:active, .uf230fd92d4bbfba5bc2a4d897f4f2b5b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf230fd92d4bbfba5bc2a4d897f4f2b5b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf230fd92d4bbfba5bc2a4d897f4f2b5b .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uf230fd92d4bbfba5bc2a4d897f4f2b5b .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .uf230fd92d4bbfba5bc2a4d897f4f2b5b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Motorolin odgovor na Samsung Galaxy S20 stiže 22. aprila</span></div></a></div><p>Igrač iz svake zemlje sa najboljim plasmanom u takmičenju dobija vrednu nagradu u vidu najnovijeg premijum smartfona Motorola edge+. Spremljene su i nagrade za sve one koji se odluče da onlajn prate turnir i bodre svoje ekipe.</p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?ssl=1"><img data-attachment-id="200636" data-permalink="https://pcpress.rs/motorola-i-rur-organizuju-internacionalni-gejming-turnir/motedge3/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?fit=650%2C650&amp;ssl=1" data-orig-size="650,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motedge3" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?fit=305%2C305&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?fit=650%2C650&amp;ssl=1" class="aligncenter size-full wp-image-200636" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?resize=650%2C650&#038;ssl=1" alt="" width="650" height="650" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?resize=305%2C305&amp;ssl=1 305w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge3.jpg?resize=127%2C127&amp;ssl=1 127w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></a></p>
<h2><strong>Pravila igre</strong></h2>
<ul>
<li>Svaki učesnik mora da bude stariji od 12 godina</li>
<li>Maksimalan broj takmičara je 100 iz svake zemlje (RS, BG, RO, SK i CZ)</li>
<li>Igrači će biti slučajno izabrani za poziciju u kosturu kvalifikacija, ali će biti izabrani najbolje rangirani igrači iz svake zemlje za samo učešće na turniru na bazi uspeha iz igre</li>
<li>Igrači moraju biti članovi klana bar jedan dan pre nego što počne turnir &#8211; detalji o klanu biće poslati u emailu onima koji budu prihvaćeni za turnir</li>
<li>Svi takmičari će morati da se pridruže klanu, oni koji to ne učine neće moći da učestvuju na turniru</li>
<li>Poštujte sponzore i organizatore</li>
<li>Poštujte izabrani mod i mapu</li>
<li>Učestvovanjem na turniru dozvoljavate ponovno puštanje mečeva na socijalne mreže (Snapchat, Twitter, Instagram, Facebook…) i streaming paltforme (YouTube, Twitch…)</li>
<li>Morate poštovati admina i organizatora, čija je reč poslednja</li>
<li>Svaki igrač će imati dva minuta da se pridruži meču nakon adminovog poziva</li>
<li>Aplikacija će biti korišćena isključivo za odabir igrača za turnir i za deljenje nagrada. Svi pokupljeni podaci će biti obrisani po završetku turnira i kada se podele nagrade osim ako igrači ne daju dozvolu da podaci ostanu u slučaju novih turnira u budućnosti</li>
</ul>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/motorola-razr-je-stigao-u-srbiju/" target="_blank" rel="nofollow" class="ufda388905f27269a49ff1a0a9a1b6128"><!-- INLINE RELATED POSTS 2/3 //--><style> .ufda388905f27269a49ff1a0a9a1b6128 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ufda388905f27269a49ff1a0a9a1b6128:active, .ufda388905f27269a49ff1a0a9a1b6128:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ufda388905f27269a49ff1a0a9a1b6128 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ufda388905f27269a49ff1a0a9a1b6128 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ufda388905f27269a49ff1a0a9a1b6128 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ufda388905f27269a49ff1a0a9a1b6128:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Motorola Razr je stigao u Srbiju!</span></div></a></div><p><strong>Preporuke:</strong></p>
<ul>
<li>Imajte dobru i stabilnu internet konekciju.</li>
<li>Koristite dobar uređaj.</li>
<li>Ne žurite.</li>
</ul>
<p><b>Nije dozvoljeno:</b></p>
<ul>
<li>Koristiti modifikator glasa</li>
<li>Koristiti Supercell nalog koji nema dobru reputaciju</li>
<li>Koristiti pozajmljeni nalog (Svi igrači koji budu delili naloge ili na bilo koji način prekršili Supercellove uslove korišćena biće uklonjeni sa turnira i suspendovani sa svih daljih takmičenja)</li>
<li>Hakovanje drugih korisnika</li>
<li>Kritikovanje, vređanje, suđenje organizatora, moderatora i drugih igrača</li>
<li>Biti toksičan na bilo kakav način</li>
<li>Nema timovanja i kampovanja. Ukoliko primetimo takva dešavanja, bićete diskvalifikovani sa ovog turnira i svih budućih</li>
</ul>
<p>Igrači se mole da poštuju sva pravila, a ukoliko to ne budu uradili, biće diskvalifikovani sa turnira bez mogućnosti na žalbu. Zabavite se i poštujte protivnike.</p>
<p>Kada završite proces registracije, bićete prebačeni na ekran s potvrdom. To znači da ste se uspešno registrovali i nećete primati dodatna obaveštenja (putem mejla, sajta i sl.). Bićete kontaktirani ukoliko budete izabrani za učestvovanje u turniru <strong>putem mejla koji ste ostavili u aplikaciji.</strong></p>
<p>Događaj će biti strimovan na ovoj adresi: <a href="https://www.youtube.com/klanrur">https://www.youtube.com/klanrur</a></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/motorola-produzava-trajanje-garancije-za-svoje-telefone-u-srbiji/" target="_blank" rel="nofollow" class="u3db792a750dc485f07896c8dd790601e"><!-- INLINE RELATED POSTS 3/3 //--><style> .u3db792a750dc485f07896c8dd790601e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u3db792a750dc485f07896c8dd790601e:active, .u3db792a750dc485f07896c8dd790601e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u3db792a750dc485f07896c8dd790601e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u3db792a750dc485f07896c8dd790601e .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u3db792a750dc485f07896c8dd790601e .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u3db792a750dc485f07896c8dd790601e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Motorola produžava trajanje garancije za svoje telefone u Srbiji</span></div></a></div><p>Zapratite Instagram profile <a href="https://www.instagram.com/motorola.srbija/">https://www.instagram.com/motorola.srbija/</a> i <a href="http://www.instagram.com/klanrur">www.instagram.com/klanrur</a> pošto i gledaoci mogu da osvoje vredne nagrade.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?ssl=1"><img data-attachment-id="200634" data-permalink="https://pcpress.rs/motorola-i-rur-organizuju-internacionalni-gejming-turnir/motedge1/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?fit=650%2C650&amp;ssl=1" data-orig-size="650,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="motedge1" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?fit=305%2C305&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?fit=650%2C650&amp;ssl=1" class="aligncenter size-full wp-image-200634" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?resize=650%2C650&#038;ssl=1" alt="" width="650" height="650" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?resize=305%2C305&amp;ssl=1 305w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/05/motedge1.jpg?resize=127%2C127&amp;ssl=1 127w" sizes="(max-width: 650px) 100vw, 650px" data-recalc-dims="1" /></a></p>
<h2><strong>Nagradni fond</strong></h2>
<ul>
<li>5 + Za najbolje plasiranog iz svake zemlje</li>
<li>1x (”) Za pobednika celog turnira</li>
<li>100x Gejming Majica</li>
</ul>
<p><strong>Pripreljene su i periferije za 20 najboljih u finalnom danu:</strong></p>
<ul>
<li>1x</li>
<li>1x</li>
<li>1x</li>
<li>2x</li>
<li>1x</li>
<li>2x</li>
<li>1x</li>
<li>5x</li>
<li>5x</li>
<li>1x</li>
</ul>
<p><strong>Nagradni fond za gledaoce i pratioce:</strong></p>
<ul>
<li>3x</li>
<li>2x</li>
<li>20x Majica</li>
</ul>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" data-text="Motorola i RUR gejming turnir privukao preko 8.000 takmičara"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

    
    <div align="center"></br>
			        <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://bit.ly/2xK1klK" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ASUS_ZenBook_ZenBookFlip_800.gif" alt="ASUS "></a>
	        </div>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/gejming/" rel="tag">gejming</a>, <a href="https://pcpress.rs/tag/gejming-turnir/" rel="tag">gejming turnir</a>, <a href="https://pcpress.rs/tag/motorola/" rel="tag">Motorola</a>, <a href="https://pcpress.rs/tag/motorola-edge/" rel="tag">motorola edge</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/oneplus-8-i-8-pro-zbog-ustede-memorije-snimaju-i-u-hevc-formatu/" rel="prev"><span class="meta-nav">&larr;</span> OnePlus 8 i 8 Pro zbog uštede memorije snimaju i u HEVC formatu</a></li>
			<li class="next"><a href="https://pcpress.rs/tesla-cybertruck-lunar-edition/" rel="next">Tesla Cybertruck Lunar Edition <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='201405' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8320db75f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
	<div align="center">
        <!-- (c) 2000-2020 Gemius SA version 2.0: /Pcpress/300x250, 006 007 Addiko M racun -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('uGGWYy3pkjBWdwXNdACBaH8Yc.upKQNaZpkdm_kvXFH.C7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="https://rsgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=uGGWYy3pkjBWdwXNdACBaH8Yc.upKQNaZpkdm_kvXFH.C7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
			</div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://bit.ly/2xK1klK" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ASUS_ZenBook_ZenBookFlip.gif" alt="ASUS "></a>
		        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://www.roamingnetworks.com/?p=7854&lang=sr" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Webinar-RODT.png" alt="RODT webinar"></a>
			</div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://pcpress.rs/citajpcpress-276" target="_blank"><img src="https://pcpress.rs/pcincludes/img/PCbaner-276-300.png" alt="Čitaj PC Press"></a>
	    	</div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Yunet.jpg" alt="YuNet"></a>
	        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			                    <a href="https://pcpress.rs/PCout/?url=https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
            	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://bizit.rs/bizit-2019" target="_blank"><img src="https://pcpress.rs/pcincludes/img/bizit_2020-300.gif" alt="BIZIT 2020"></a>
	        </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://rs.jooble.org" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Jooble_banner.jpg" alt="Jooble"></a>
    </div>
</div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/review-huawei-p40-lite-i-bez-google-a-zivot-je-lep/" title="Review: Huawei P40 Lite - I bez Google-a, život je lep" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/03/P40-Lite_Green_Front_50_Right.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Review: Huawei P40 Lite - I bez Google-a, život je lep" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/review-huawei-p40-lite-i-bez-google-a-zivot-je-lep/" title="Review: Huawei P40 Lite - I bez Google-a, život je lep" class="bump-view" data-bump-view="tp">Review: Huawei P40 Lite - I bez Google-a, život je lep</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/pet-najboljih-sajtova-za-vremensku-prognozu/" title="Pet najboljih sajtova za vremensku prognozu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2015/08/SUHD-7.png?fit=640%2C360&#038;ssl=1&#038;resize=40%2C40" alt="Pet najboljih sajtova za vremensku prognozu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/pet-najboljih-sajtova-za-vremensku-prognozu/" title="Pet najboljih sajtova za vremensku prognozu" class="bump-view" data-bump-view="tp">Pet najboljih sajtova za vremensku prognozu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/maliciozna-video-aplikacija-ugrozava-milione-android-korisnika/" title="Maliciozna video aplikacija ugrožava milione Android korisnika" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/snaptube.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Maliciozna video aplikacija ugrožava milione Android korisnika" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/maliciozna-video-aplikacija-ugrozava-milione-android-korisnika/" title="Maliciozna video aplikacija ugrožava milione Android korisnika" class="bump-view" data-bump-view="tp">Maliciozna video aplikacija ugrožava milione Android korisnika</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2012/11/zigazou76.jpg?fit=640%2C425&#038;ssl=1&#038;resize=40%2C40" alt="Telekom: Novi brojevi kontakt centara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">Telekom: Novi brojevi kontakt centara</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/popcorn-time-povratak-servisa-za-piratske-sadrzaje/" title="Popcorn Time: Povratak servisa za piratske sadržaje" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/03/popcorn.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Popcorn Time: Povratak servisa za piratske sadržaje" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/popcorn-time-povratak-servisa-za-piratske-sadrzaje/" title="Popcorn Time: Povratak servisa za piratske sadržaje" class="bump-view" data-bump-view="tp">Popcorn Time: Povratak servisa za piratske sadržaje</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/telenor-drivey-usluga-opamecuje-automobile/" title="Telenor Drivey usluga &quot;opamećuje&quot; automobile" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/put.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Telenor Drivey usluga &quot;opamećuje&quot; automobile" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/telenor-drivey-usluga-opamecuje-automobile/" title="Telenor Drivey usluga &quot;opamećuje&quot; automobile" class="bump-view" data-bump-view="tp">Telenor Drivey usluga &quot;opamećuje&quot; automobile</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/nasa-na-marsu-krtica-konacno-probila-koru-crvene-planete/" title="NASA na Marsu: &quot;Krtica&quot; konačno probila koru Crvene planete" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/06/nasa.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="NASA na Marsu: &quot;Krtica&quot; konačno probila koru Crvene planete" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/nasa-na-marsu-krtica-konacno-probila-koru-crvene-planete/" title="NASA na Marsu: &quot;Krtica&quot; konačno probila koru Crvene planete" class="bump-view" data-bump-view="tp">NASA na Marsu: &quot;Krtica&quot; konačno probila koru Crvene planete</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/02/vesti-i-mediji-top50-2019.png?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/whatsapp-unapredenja-i-vazna-azuriranja/" title="WhatsApp: Unapređenja i važna ažuriranja" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/11/whatsapp-2.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="WhatsApp: Unapređenja i važna ažuriranja" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/whatsapp-unapredenja-i-vazna-azuriranja/" title="WhatsApp: Unapređenja i važna ažuriranja" class="bump-view" data-bump-view="tp">WhatsApp: Unapređenja i važna ažuriranja</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/PCPressRS?ref_src=twsrc%5Etfw">Tweets by PCPressRS</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-bottom_en-container"><ul id="menu-bottom_en" class="menu"><li id="menu-item-196752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196752"><a href="https://pcpress.rs/about-us/">About us</a></li>
<li id="menu-item-196755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196755"><a href="https://pcpress.rs/ads/">Advertising rates</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/motorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara\/":201405};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"c1bf1b07dd","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fmotorola-i-rur-gejming-turnir-privukao-preko-8-000-takmicara%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'5747179',post:'201405',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '201405' ]);
</script>
</body>
</html>