<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>mts Kontakt centar &#8211; mi čekamo za vas | | PC Press</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[258,325] -->
<meta name="description"  content="Služba podrške je jedan od ključnih aduta telekomunikacionog operatora. Telekom Srbija je u taj segment poslovanja uložio mnogo, a rezultat je savremeni mts" />

<meta name="keywords"  content="ccaas,contact center as a service,eduid,estimated wait time,ewt,fcr,first call resolution,mt:s,ocw,oldest call waiting,queue length,telekom,virtual hold" />

<link rel="canonical" href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; mts Kontakt centar &#8211; mi čekamo za vas Comments Feed" href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"25ef7f9a3d"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cortana &#8220;Follow Me&#8221; bi mogla da vodi korisnike kroz podešavanja za Windows' href='https://pcpress.rs/cortana-follow-me-bi-mogla-da-vodi-korisnike-kroz-podesavanja-za-windows/' />
<link rel='next' title='ProcessKO &#8211; terminator aplikacija' href='https://pcpress.rs/processko-terminator-aplikacija/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/po76r-mHB' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fmts-kontakt-centar-mi-cekamo-za-vas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fmts-kontakt-centar-mi-cekamo-za-vas%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="mts Kontakt centar &#8211; mi čekamo za vas" />
<meta property="og:url" content="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" />
<meta property="og:description" content="Služba podrške je jedan od ključnih aduta telekomunikacionog operatora. Telekom Srbija je u taj segment poslovanja uložio mnogo, a rezultat je savremeni mts Kontakt centar. O njegovom funkcionisanj…" />
<meta property="article:published_time" content="2017-10-15T08:00:38+00:00" />
<meta property="article:modified_time" content="2017-10-15T12:00:36+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=4dce50ea34" />
		</head>

<body class="post-template-default single single-post postid-87271 single-format-standard wp-custom-logo  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/stigao-pametni-telefon-sa-dva-ekrana/" title="Stigao pametni telefon sa dva ekrana">Stigao pametni telefon sa dva ekrana</a>
         </li>
               <li>
            <a href="https://pcpress.rs/hyperx-najavio-takmicenje-u-csgo-u-beogradu/" title="HyperX najavio takmičenje u CS:GO u Beogradu">HyperX najavio takmičenje u CS:GO u Beogradu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/waggit-je-fitbit-za-pse/" title="Waggit je Fitbit za pse">Waggit je Fitbit za pse</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-lyft-konkurencija-uber-u/" title="Google Lyft konkurencija Uber-u">Google Lyft konkurencija Uber-u</a>
         </li>
               <li>
            <a href="https://pcpress.rs/prve-plutajuce-vetrene-turbine-pocele-sa-proizvodnjom/" title="Prve plutajuće vetrene turbine počele sa proizvodnjom">Prve plutajuće vetrene turbine počele sa proizvodnjom</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="http://prodavnica.pcpress.rs">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-87271" class="post-87271 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-technology tag-ccaas tag-contact-center-as-a-service tag-eduid tag-estimated-wait-time tag-ewt tag-fcr tag-first-call-resolution tag-mts tag-ocw tag-oldest-call-waiting tag-queue-length tag-telekom tag-virtual-hold">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" class="image-popup"><img width="800" height="445" src="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="87274" data-permalink="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/katarinajankovic/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KatarinaJankovic" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/business/"  rel="category tag">Business</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			mts Kontakt centar &#8211; mi čekamo za vas   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-15T10:00:38+00:00">15. oktobar 2017.</time><time class="updated" datetime="2017-10-15T14:00:36+00:00">15. oktobar 2017.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/vesna/" title="Vesna Čarknajev">Vesna Čarknajev</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Služba podrške je jedan od ključnih aduta telekomunikacionog operatora. Telekom Srbija je u taj segment poslovanja uložio mnogo, a rezultat je savremeni mts Kontakt centar. O njegovom funkcionisanju razgovarali smo s Katarinom Janković, inženjerom za razvoj Kontakt centra.</p>
<figure id="attachment_87274" style="width: 800px" class="wp-caption aligncenter"><a href="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg"><img data-attachment-id="87274" data-permalink="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/katarinajankovic/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KatarinaJankovic" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" class="size-full wp-image-87274" src="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/10/KatarinaJankovic-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Katarina Janković, master inženjer elektrotehnike i računarstva, Inženjer za razvoj Kontakt centra Telekoma Srbija</figcaption></figure>
<p><strong>Kako izgleda Kontakt centar mts‑a? Kako je sistem organizovan i koliko centar primi poziva tokom jednog dana?</strong></p>
<p>U smislu popularizacije jedne institucije, kakav je mts Kontakt centar, dobro je da vaše čitaoce uputimo malo i u globalnu sliku. mts Kontakt centar dostupan je uvek – kako mi volimo da kažemo, 24/7/365. Na mesečnom nivou primimo više od milion poziva, od toga na servise poput informacija o brojevima telefona, tačnom vremenu i horoskopu oko 400.000, a na servise koji se odnose na našu osnovnu delatnost – telekomunikacije više od 600.000 poziva.</p>
<p>Za polovinu poziva, korisnici sami nađu prave informacije ili uspeju da, kroz neki od self‑care servisa, zadovolje svoje potrebe, na tzv. IVR‑u (Experience portal na kome korisnici preko Web servisa pristupaju podacima u našim aplikacijama ili servisnim platformama), dok druga polovina poziva stigne do agenta Kontakt centra.</p>
<p>Bitno je reći da mi imamo kontakt centar u pravom smislu te reči – sa korisnicima komuniciramo ne samo telefonski, već i putem e‑mail‑a i chat‑a. Na mesečnom nivou imamo oko 15.000 mail‑ova i više od 20.000 chat interakcija. Svi kanali komunikacije završavaju na jednom mestu, na Avaya C4 komunikacionom sistemu, koji je integrisan sa našim operacionim CRM-om Siebel‑om.</p>
<p><strong>Koje se platforme koriste za rad?</strong></p>
<p>mts Kontakt centar je vrlo kompleksan, sadrži razne tipove konekcija i protokole (ISDN, H.323, SIP) i baziran je na svetskim rešenjima vodećih vendora. Communication Manager, Interactive Voice Response (IVR) i Interaction Center su na Avaya platformi, Workforce Management System je Teleopti, Recording and Quality Management je Nice, a CMS Reporting je Cognos.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/od-danas-mozete-da-kupite-samsung-galaxy-note-8-i-kod-nas/" target="_blank" rel="nofollow" class="u12d272b2bb0718d5ccf5a80f7b4d9b9d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u12d272b2bb0718d5ccf5a80f7b4d9b9d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u12d272b2bb0718d5ccf5a80f7b4d9b9d:active, .u12d272b2bb0718d5ccf5a80f7b4d9b9d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u12d272b2bb0718d5ccf5a80f7b4d9b9d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u12d272b2bb0718d5ccf5a80f7b4d9b9d .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u12d272b2bb0718d5ccf5a80f7b4d9b9d .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u12d272b2bb0718d5ccf5a80f7b4d9b9d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Od danas možete da kupite Samsung Galaxy Note 8 i kod nas</span></div></a></div><p>Čitav sistem je podignut u skladu sa Omnichannel strategijom, tako da korisnici u okviru iste sesije, mogu da komuniciraju sa istim ili više agenata, da pređu sa jednog na drugi kanal komunikacije.</p>
<p><strong>Da li je podrška za čitav region centralizovana?</strong></p>
<p>Agenti Kontakt centra se nalaze na više različitih lokacija. Korisnička podrška se nalazi na lokaciji u Beogradu i u Nišu. Tu govorimo o mestima gde sede agenti, dok su „srce i mozak sistema“ jedinstveni, kao uostalom i upravljanje, nadzor i statistika, koji su u potpunosti centralizovani. Bez obzira na različite lokacije agenata, procesno i tehnološki, naš Kontakt centar je jedna jedinstvena platforma sa unificiranim aplikativnim rešenjima, jedinstvenim pozivnim brojem i e‑mail adresom.</p>
<p><strong>Koji problemi najviše muče korisnike, zbog čega se najčešće javljaju?</strong></p>
<p>Korisnici pozivaju ili pišu sa molbom da dobiju dodatne informacije u vezi sa našim uslugama, prijave se za nove servise ili da prijave problem u funkcionisanju određenih servisa. Više od 30 posto poziva sa problemima u vezi tehničke funkcionalnosti rešimo pri prvom pozivu (FCR – First Call Resolution).</p>
<p>Jedan od najčešćih razloga za pozivanje Kontakt centra je uključenje nakon privremeno isključenog servisa. U cilju kreiranja što boljeg korisničkog iskustva, pre tri godine pokrenuli smo self‑care servis uključenja servisa direktno sa IVR‑a. Ova popularna funkcionalnost kod korisnika nazvana je „Uključenje na reč“. U toku 2016. godine na ovaj način uključeno je oko 350.000 privremeno isključenih servisa.</p>
<p><strong>Pri pozivu bilo kog call centra obično dobijemo napomenu o tome da se razgovori snimaju zbog unapređenja usluge. Kako se u mts‑u analizira prikupljeni materijal i koliko podaci dobijeni na ovaj način utiču na unapređenje usluga?</strong></p>
<p>Kompanija Telekom Srbija za snimanje razgovora i ekrana agenata koristi Nice Recording, jedno od vodećih rešenja u tom domenu. Značaj snimanja je višestruk. Prvo i najbitnije, preslušavanjem određenog broja snimljenih razgovora pravi se plan edukacije agenata i na taj način podiže kvalitet njihovog rada. Drugo, snimljeni razgovori koriste se prilikom rešavanja prigovora korisnika i daljeg unapređenja mts usluga.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/opticka-mreza-stize-i-kod-nas/" target="_blank" rel="nofollow" class="ue73ffc6d63971f17eec4d578253e148f"><!-- INLINE RELATED POSTS 2/3 //--><style> .ue73ffc6d63971f17eec4d578253e148f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ue73ffc6d63971f17eec4d578253e148f:active, .ue73ffc6d63971f17eec4d578253e148f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue73ffc6d63971f17eec4d578253e148f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue73ffc6d63971f17eec4d578253e148f .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ue73ffc6d63971f17eec4d578253e148f .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ue73ffc6d63971f17eec4d578253e148f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Optička mreža stiže i kod nas</span></div></a></div><p><strong>Usluga „Mi čekamo za vas“ štedi vreme korisnika. Šta vas je motivisalo da kreirate ovaj servis, koliko je prosečno čekanje na javljanje operatera?</strong></p>
<p>Kako bismo u trenucima velikog broja poziva (pika) izbegli da korisnici dugo čekaju na telefonskoj liniji, implementirali smo rešenje Virtual Hold, virtuelni red čekanja, koje smo nazvali „Mi čekamo za vas“. Za razliku od tzv. callback rešenja, kod kojih se ostvaruje povratni poziv ka korisniku onda kada se oslobode operateri i kod kojih vreme do povratnog poziva nije predvidivo i kontrolabilno, rešenje Virtual Hold podrazumeva da virtuelna mašina čeka sve vreme u redu umesto korisnika. Korisnik će ostvariti vezu sa operaterom za isto ono vreme kao i da je ostao na telefonskoj vezi.</p>
<p>Na taj način, korisnicima koji pozovu naš Kontakt centar u trenucima pika štedimo najbitniji resurs, vreme. Tačnije, naši korisnici umesto da čekaju na vezi mogu da se posvete nekim drugim stvarima, a mi ćemo ih besplatno povratno pozvati kada budu prvi u redu čekanja na javljanje operatera.</p>
<p><strong>Kako to funkcioniše?</strong></p>
<p>Nakon što korisnik izabere da želi da razgovara sa operaterom, sistem proračunava predviđeno vreme čekanja (EWT – estimated wait time). Ukoliko je ono veće od neke unapred zadate vrednosti (kod nas je to 2 minuta), sistem korisniku nudi opciju da čeka umesto njega. Ukoliko korisnik prihvati, sistem nudi opciju povratnog poziva na broj sa koga je pozvao, ili unos nekog drugog broja. Tog trenutka pod istim EDUID‑em (ID započete sesije), faktički u okviru istog poziva, sistem prekida vezu sa korisnikom, a virtuelna mašina preuzima njegovo mesto u redu čekanja. Kada mašina postane prva u redu čekanja, korisnik biva pozvan i nakon javljanja rutiran na operatera.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/proglaseni-dobitnici-huawei-nagradne-igre/" target="_blank" rel="nofollow" class="uc9d3f81b4f7ec0c1b70fb83b0f80fe01"><!-- INLINE RELATED POSTS 3/3 //--><style> .uc9d3f81b4f7ec0c1b70fb83b0f80fe01 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uc9d3f81b4f7ec0c1b70fb83b0f80fe01:active, .uc9d3f81b4f7ec0c1b70fb83b0f80fe01:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc9d3f81b4f7ec0c1b70fb83b0f80fe01 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc9d3f81b4f7ec0c1b70fb83b0f80fe01 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uc9d3f81b4f7ec0c1b70fb83b0f80fe01 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .uc9d3f81b4f7ec0c1b70fb83b0f80fe01:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Proglašeni dobitnici Huawei nagradne igre</span></div></a></div><p>Korisniku se prilikom povratnog poziva nudi opcija da može da odloži poziv i u tom slučaju će ga sistem pozvati ponovo nakon 20 minuta. Kako bi sve funkcionisalo optimalno, podešavanja parametara moraju da budu dobro izbalansirana. Neophodno je da se izabere adekvatan parametar Virtual Hold‑a. Odluka o izboru parametra EWT (Estimated Wait Time), OCW (Oldest Call Waiting), ili Queue length (broj korisnika u redu čekanja), zavisi pre svega od specifičnosti okruženja.</p>
<p>Takođe, potrebno je da se urade adekvatna podešavanja VDN‑ova, prioriteta po segmentima korisnika i servisima, kao i balans agentskih skill‑ova.</p>
<p><strong>Koji su dalji planovi za razvoj i poboljšavanje usluge Kontakt centra?</strong></p>
<p>Verujemo da samo stalnim inovacijama i praćenjem svetskih trendova, a pre svega želja i potreba korisnika, možemo da zadržimo lidersku poziciju na tržištu. Uskoro očekujemo da, pored postojećih kanala komunikacije, omogućimo video poziv ka Kontakt centru, kao i real time collaboration, tj. mogućnost zajedničkog rada na ekranu korisnika. Cilj nam je da svi kanali komunikacije Kontakt centra budu u skladu sa omnichannel trendom razvoja.</p>
<p><strong>Da li time povećavate kapacitet Kontakt centra i da li će mts možda te kapacitete ustupiti na tržištu, kao uslugu </strong><br />
<strong> drugim kompanijama?</strong></p>
<p>Definitivno se inovacijama povećava kapacitet i podiže kvalitet usluga Kontakt centra. Telekom Srbija, već danas pojedinim svojim zavisnim društvima, kao i nekim drugim kompanijama i državnim institucijama, pruža usluge Kontakt centra kao servisa. Lično mislim da je CCaaS (Contact Center as a Service) neminovnost za mnoge kompanije srednje veličine kojima bi implementacija naprednih kontakt centar funkcionalnosti bila neisplativa, a benefiti od korišćenja takvih funkcionalnosti veliki.</p>
<p>(<a href="http://pc.pcpress.rs/broj.php?broj=246" target="_blank" rel="noopener">Objavljeno u PC#246</a>)</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" data-text="mts Kontakt centar - mi čekamo za vas"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>
    
	Tagovi: <a href="https://pcpress.rs/tag/ccaas/" rel="tag">CCaaS</a>, <a href="https://pcpress.rs/tag/contact-center-as-a-service/" rel="tag">Contact Center as a Service</a>, <a href="https://pcpress.rs/tag/eduid/" rel="tag">EDUID</a>, <a href="https://pcpress.rs/tag/estimated-wait-time/" rel="tag">Estimated Wait Time</a>, <a href="https://pcpress.rs/tag/ewt/" rel="tag">EWT</a>, <a href="https://pcpress.rs/tag/fcr/" rel="tag">FCR</a>, <a href="https://pcpress.rs/tag/first-call-resolution/" rel="tag">First Call Resolution</a>, <a href="https://pcpress.rs/tag/mts/" rel="tag">mt:s</a>, <a href="https://pcpress.rs/tag/ocw/" rel="tag">OCW</a>, <a href="https://pcpress.rs/tag/oldest-call-waiting/" rel="tag">Oldest Call Waiting</a>, <a href="https://pcpress.rs/tag/queue-length/" rel="tag">Queue length</a>, <a href="https://pcpress.rs/tag/telekom/" rel="tag">Telekom</a>, <a href="https://pcpress.rs/tag/virtual-hold/" rel="tag">Virtual Hold</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/cortana-follow-me-bi-mogla-da-vodi-korisnike-kroz-podesavanja-za-windows/" rel="prev"><span class="meta-nav">&larr;</span> Cortana &#8220;Follow Me&#8221; bi mogla da vodi korisnike kroz podešavanja za Windows</a></li>
			<li class="next"><a href="https://pcpress.rs/processko-terminator-aplikacija/" rel="next">ProcessKO &#8211; terminator aplikacija <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			3 thoughts on &ldquo;<span>mts Kontakt centar &#8211; mi čekamo za vas</span>&rdquo;		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-44414">
		<article id="comment-44414" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/aebb0fb2489b07adfb37495fea1f4d5e?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aebb0fb2489b07adfb37495fea1f4d5e?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Lazar</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>20. October 2017. at 1:27</div><a class="comment-permalink" href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/comment-page-1/#comment-44414"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Radio sam 2 godine u ovom istom kontakt centru 19711 ne daj boze nikome to je robija za ljude da ste malo pazili na radnike mozda ne bi ljudi davali otkaz posle godinu dana rada, kolege su super ali zato je bilo procedura, procedura kao da vas neko navije a vi pricate sta oni zele da cuju a ne sta je istina sIve u svemu ROBIJA bar za mojih 2 godine iskustva</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-markon odd alt thread-odd thread-alt depth-1" id="li-comment-44376">
		<article id="comment-44376" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/31e44cd2325ea368b50d45af0b580cc6?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31e44cd2325ea368b50d45af0b580cc6?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Marko Nešović</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>16. October 2017. at 13:40</div><a class="comment-permalink" href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/comment-page-1/#comment-44376"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ako sam ja dobro shvatio, jedna od poenta i nije da čekate, već da iskoristite &#8220;Mi čekamo za vas&#8221; uslugu, pa da vas neko pozove kada se operater oslobodi.</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-44374">
		<article id="comment-44374" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/747d4b3c85d831a70d89aa649bbe2a98?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/747d4b3c85d831a70d89aa649bbe2a98?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Milan</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>16. October 2017. at 11:28</div><a class="comment-permalink" href="https://pcpress.rs/mts-kontakt-centar-mi-cekamo-za-vas/comment-page-1/#comment-44374"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Puna usta priče, ali čekanje na vezu 75 minuta da bi se dobio operater, da bi mogao da iskoristim uslugu koju sam platio, a nisam mogao da iskoristim, zato što između ostalog nigde nema na sajtu informacija o potrebnim podešavanjma za korišćenje usluge. Posle tih 75 minuta sam odustao od čekanja. Utamiica koju sam platio nisam je pogledao. Onda sam uveče čekao još 60 min na vezu da bi mi operater rekao šta sam trebao da instaliram. Kada ga pitah zašto nema informacije na sajtu vezi toga, pravdao se time što je neka druga firma radila im sajt.<br />
Na kraju nisu htelu ni da urade povraćaj novca za uslugu koju su naplatili a nisu omogućili njihovo korišćemje. U pitanju je Klik sport. Od tada sam prestao da koristim bilo kakvu uslugu Telekoma Srbije. Puna su joj usta tehničkih rešenja i priča, a osnovno je da daju informacije tamo gde oni koji umeju i znaju mogu da ih iskoriste. A ne da se zove kontakt centar zbog svake gluposti.Džabe joj master.</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mts-kontakt-centar-mi-cekamo-za-vas/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Fmts-kontakt-centar-mi-cekamo-za-vas%2Fcomment-page-1%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3dcb00ccb0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-57" class="widget widget_execphp clearfix">			<div class="execphpwidget">    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.emmi.rs/laptop-ra%C4%8Dunari-acer-ultrabook-swift-sf113-31-p31r-win10.11.html?productId=63991" target="_blank"><img src="https://pcpress.rs/wp-content/baner/300-200-acer-swift1.jpg" alt="Acer"></a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>    <div align="center">
        <a href="http://www.kontrolaradnika.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/kontrola-radnika.gif" alt="CP Security"></a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>    <div align="center">
        <!-- (c) 2000-2017 Gemius SA version 2.0: /pcpress/sve strane / 300x250, 009 - 010 Telekom mts BOX postpaid -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('dwf7jIt16M9vl5Lzt30367RnQVzyPYcuUsTnGHzSjzr.W7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="//hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=dwf7jIt16M9vl5Lzt30367RnQVzyPYcuUsTnGHzSjzr.W7/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.bizit.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/BIZIT-300-250-1.gif" alt="BIZIT 2017"></a>
		</a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://www.vesimpex.rs/itis" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.originalgrupa.com/oki?kategorija=21" target="_blank"><img src="https://pcpress.rs/wp-content/baner/OKI2b.gif" alt="Original"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://yunethosting.com/serveri/vps.html" target="_blank"><img src="https://pcpress.rs/wp-content/baner/vps_300-250px-logo.jpg" alt="YuNET"></a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
        </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/da-li-ste-znali-da-zemlja-ima-dva-meseca/" class="bump-view" data-bump-view="tp">
						Da li ste znali da Zemlja ima dva meseca?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/delite-svoju-lokaciju-uz-whatsapp/" class="bump-view" data-bump-view="tp">
						Delite svoju lokaciju uz WhatsApp					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/windows-10-fall-creators-update-donosi-nove-funkcije/" class="bump-view" data-bump-view="tp">
						Windows 10 Fall Creators Update donosi nove funkcije					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/odstampan-prvi-pravi-3d-most-za-saobracaj/" class="bump-view" data-bump-view="tp">
						Odštampan prvi pravi 3D most za saobraćaj					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/huawei-predstavio-mate-10-lite/" class="bump-view" data-bump-view="tp">
						Huawei predstavio Mate 10 lite					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/rudarite-li-u-slobodno-vreme/" class="bump-view" data-bump-view="tp">
						Rudarite li u slobodno vreme?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/ana-brnabic-najavila-drugi-krug-prekvalifikacija-za-it/" class="bump-view" data-bump-view="tp">
						Ana Brnabić najavila drugi krug prekvalifikacija za IT					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/saobracajne-kamere-u-beogradu/" class="bump-view" data-bump-view="tp">
						Saobraćajne kamere u Beogradu					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/kompanija-sap-predstavila-buducnost-digitalnog-poslovanja/" class="bump-view" data-bump-view="tp">
						Kompanija SAP predstavila budućnost digitalnog poslovanja					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/dropbox-professional-namenjen-prvenstveno-honorarcima/" class="bump-view" data-bump-view="tp">
						Dropbox Professional namenjen prvenstveno honorarcima					</a>
									</li>
			</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=PCPress" data-widget-id="264290668321570816">Tweets about "PCPress"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company-beta/69915/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	<div class="grofile-hash-map-aebb0fb2489b07adfb37495fea1f4d5e">
	</div>
	<div class="grofile-hash-map-31e44cd2325ea368b50d45af0b580cc6">
	</div>
	<div class="grofile-hash-map-747d4b3c85d831a70d89aa649bbe2a98">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/mts-kontakt-centar-mi-cekamo-za-vas\/":87271};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"dce6d7ce23","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fmts-kontakt-centar-mi-cekamo-za-vas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'5747179',post:'87271',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '87271' ]);
</script>
</body>
</html>