<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Schneider Electric obeležio 15 godina poslovanja | | PC Press</title>

<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[258,330] -->
<meta name="keywords"  content="dejan marković,ecostruxture,internet of things,iot,proslava,schneider electric" />

<link rel="canonical" href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Schneider Electric obeležio 15 godina poslovanja Comments Feed" href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"55770ef530"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Digitalne promene u poslovanju su neophodne' href='https://pcpress.rs/digitalne-promene-u-poslovanju-su-neophodne/' />
<link rel='next' title='Animirani emotikoni koji pevaju &#8211; novi Twitter trend' href='https://pcpress.rs/animirani-emotikoni-koji-pevaju-novi-twitter-trend/' />
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://wp.me/po76r-o31' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fschneider-electric-obelezio-15-godina-poslovanja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fschneider-electric-obelezio-15-godina-poslovanja%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Schneider Electric obeležio 15 godina poslovanja" />
<meta property="og:url" content="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" />
<meta property="og:description" content="„Tokom prethodnih decenije i po, na tržištima Srbije i Crne Gore pozicionirali smo se i učvrstili na mestu lidera u oblasti energetike i u automatizaciji, dok su naša rešenja prepoznata kao neophod…" />
<meta property="article:published_time" content="2017-11-28T15:00:03+00:00" />
<meta property="article:modified_time" content="2017-11-28T14:43:50+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Schneider Electric obeležio 15 godina poslovanja" />
<meta name="twitter:image" content="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=4dce50ea34" />
		<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=4.9' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-92443 single-format-standard wp-custom-logo  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/animirani-emotikoni-koji-pevaju-novi-twitter-trend/" title="Animirani emotikoni koji pevaju &#8211; novi Twitter trend">Animirani emotikoni koji pevaju &#8211; novi Twitter trend</a>
         </li>
               <li>
            <a href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" title="Schneider Electric obeležio 15 godina poslovanja">Schneider Electric obeležio 15 godina poslovanja</a>
         </li>
               <li>
            <a href="https://pcpress.rs/digitalne-promene-u-poslovanju-su-neophodne/" title="Digitalne promene u poslovanju su neophodne">Digitalne promene u poslovanju su neophodne</a>
         </li>
               <li>
            <a href="https://pcpress.rs/koji-uredaj-ce-zameniti-pametni-telefon/" title="Koji uređaj će zameniti pametni telefon?">Koji uređaj će zameniti pametni telefon?</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-radi-na-youtube-pametnom-telefonu/" title="Google radi na YouTube pametnom telefonu">Google radi na YouTube pametnom telefonu</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="http://prodavnica.pcpress.rs">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-92443" class="post-92443 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dejan-markovic tag-ecostruxture tag-internet-of-things tag-iot tag-proslava tag-schneider-electric">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" class="image-popup"><img width="800" height="445" src="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="92444" data-permalink="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/schneider-electric_23-11-2017_299/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Sasa Djukic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511470157&quot;,&quot;copyright&quot;:&quot;VIZUAL media&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schneider-electric_" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Schneider Electric obeležio 15 godina poslovanja   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" title="16:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-28T16:00:03+00:00">28. novembar 2017.</time><time class="updated" datetime="2017-11-28T15:43:50+00:00">28. novembar 2017.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>„Tokom prethodnih decenije i po, na tržištima <strong>Srbije i Crne Gore</strong> pozicionirali smo se i učvrstili na mestu lidera u <strong>oblasti energetike i u automatizaciji</strong>, dok su naša rešenja <strong>prepoznata kao neophodna za pouzdan i bezbedan rad</strong>, i održivi razvoj energetskih sistema i energetskog sektora uopšte&#8221;, rekao je <a href="https://pcpress.rs/PCout/?url=https://www.linkedin.com/in/dejan-markovic-5715534/" target="_blank" rel="noopener">Dejan Marković</a>,&nbsp;generalni direktor kompanije <a href="https://pcpress.rs/PCout/?url=https://www.schneider-electric.rs/sr/" target="_blank" rel="noopener">Schneider Electric</a>, povodom obeležavanja 15 godina poslovanja kompanije na ovim tržištima.&nbsp;</p>
<p><a href="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg"><img data-attachment-id="92444" data-permalink="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/schneider-electric_23-11-2017_299/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Sasa Djukic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511470157&quot;,&quot;copyright&quot;:&quot;VIZUAL media&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schneider-electric_" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" class="aligncenter size-full wp-image-92444" src="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_299-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Od samog osnivanja, kako je istakao Marković, <strong>biznis model Schneider Electric građen je po principu partnerske mreže i angažovanja lokalnih kompanija</strong>. Danas ova mreža okuplja <strong>više od 70 firmi i tri licencna partnera</strong> sa proizvodnim pogonima u Srbiji. &#8220;Na taj način smo stvorili jedinstveni biznis model i dali <strong>podršku za više od 3.000 radnih mesta</strong>, kroz sopstvene i partnerske operacije. Pored podrške energetskom sistemu Srbije, ali i celokupnom privrednom ambijentu, verujemo da ulaganjem u srpsku pamet i mlade ljude stvaramo bolju i održivu budućnost, a dokaz tome je i naš razvojni centar u Novom Sadu“, istakao je generalni direktor Schneider Electric.</p>
<p><img data-attachment-id="92445" data-permalink="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/schneider-electric_23-11-2017_386/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Sasa Djukic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511471065&quot;,&quot;copyright&quot;:&quot;VIZUAL media&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schneider-electric_" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386.jpg" class="aligncenter size-full wp-image-92445" src="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_386-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Schneider Electric DMS NS, u kome se razvijaju <strong>softverska rešenja za pametne mreže</strong>, je nakon <strong>razvoja i proizvodnje ADMS softvera za optimalno upravljanje distribucijom električne energije</strong>, svoje operacije <strong>proširio i na oblasti razvoja softvera</strong> za upravljanje gasnom mrežom AGMS.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/bizit-2017-data-centri-buducnosti-i-it-bezbednost/" target="_blank" rel="nofollow" class="ude14d55918c3662f4368b1d99c6df2e6"><!-- INLINE RELATED POSTS 1/3 //--><style> .ude14d55918c3662f4368b1d99c6df2e6 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ude14d55918c3662f4368b1d99c6df2e6:active, .ude14d55918c3662f4368b1d99c6df2e6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ude14d55918c3662f4368b1d99c6df2e6 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ude14d55918c3662f4368b1d99c6df2e6 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ude14d55918c3662f4368b1d99c6df2e6 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ude14d55918c3662f4368b1d99c6df2e6:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">BIZIT 2017: Data centri budućnosti i IT bezbednost</span></div></a></div><p><a href="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434.jpg"><img data-attachment-id="92446" data-permalink="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/schneider-electric_23-11-2017_434/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Sasa Djukic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511472032&quot;,&quot;copyright&quot;:&quot;VIZUAL media&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schneider-electric_" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434.jpg" class="aligncenter size-full wp-image-92446" src="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_434-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Kompanija je nedavno predstavila <strong>EcoStruxure platformu</strong>, baziranu na tehnologiji <a href="https://pcpress.rs/tag/IoT/" target="_blank" rel="noopener">IoT</a>. Ova platforma služi kao osnova za analizu, upravljanje, vođenje i automatizaciju i pruža veću vrednost potrošačima različitih tržišnih segmenata. Na ovaj način se <strong>omogućava potrošačima da razviju inovativna rešenja</strong> kojima će povezati svoje operativne tehnologije sa IT tehnologijama. Schneider Electric pri tome <strong>osigurava korišćenje i povezivanje podataka</strong> sa svih nivoa poslovanja u sigurnom sajber okruženju, bilo na cloud-u ili na intranetu preduzeća.</p>
<p><a href="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412.jpg"><img data-attachment-id="92447" data-permalink="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/schneider-electric_23-11-2017_412/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Sasa Djukic&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1511471717&quot;,&quot;copyright&quot;:&quot;VIZUAL media&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Schneider-electric_" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412.jpg" class="aligncenter size-full wp-image-92447" src="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/11/Schneider-electric_23-11-2017_412-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" data-text="Schneider Electric obeležio 15 godina poslovanja"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/schneider-electric-obelezio-15-godina-poslovanja/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>
    
	Tagovi: <a href="https://pcpress.rs/tag/dejan-markovic/" rel="tag">Dejan Marković</a>, <a href="https://pcpress.rs/tag/ecostruxture/" rel="tag">EcoStruxture</a>, <a href="https://pcpress.rs/tag/internet-of-things/" rel="tag">Internet of Things</a>, <a href="https://pcpress.rs/tag/iot/" rel="tag">IoT</a>, <a href="https://pcpress.rs/tag/proslava/" rel="tag">proslava</a>, <a href="https://pcpress.rs/tag/schneider-electric/" rel="tag">Schneider Electric</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/digitalne-promene-u-poslovanju-su-neophodne/" rel="prev"><span class="meta-nav">&larr;</span> Digitalne promene u poslovanju su neophodne</a></li>
			<li class="next"><a href="https://pcpress.rs/animirani-emotikoni-koji-pevaju-novi-twitter-trend/" rel="next">Animirani emotikoni koji pevaju &#8211; novi Twitter trend <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schneider-electric-obelezio-15-godina-poslovanja/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Fschneider-electric-obelezio-15-godina-poslovanja%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2187194c7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-57" class="widget widget_execphp clearfix">			<div class="execphpwidget">    <div align="center">
        <a href="http://rs.wikomobile.com/m2011-view?utm_source=PC%20Press&utm_medium=banner&utm_campaign=online" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Wiko-300-250.gif" alt="Wiko"></a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://www.generator.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Societe-250-300.jpg" alt="Societe Generale"></a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>    <div align="center">
        <a href="http://www.kontrolaradnika.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/kontrola-radnika.gif" alt="CP Security"></a>
    </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://www.apc.com/rs/en" target="_blank"><img src="https://pcpress.rs/wp-content/baner/998-1247048_160x600_RS.gif" alt="Schneider APC"></a>
		</a>
        </div>
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://www.vesimpex.rs/itis" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.originalgrupa.com/oki?kategorija=21" target="_blank"><img src="https://pcpress.rs/wp-content/baner/OKI2b.gif" alt="Original"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://yunethosting.com/serveri/vps.html" target="_blank"><img src="https://pcpress.rs/wp-content/baner/vps_300-250px-logo.jpg" alt="YuNET"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://festivalnauke.org" target="_blank"><img src="https://pcpress.rs/wp-content/baner/fn-baner-300-250-2017.gif" alt="Festival Nauke"></a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/od-studentske-ideje-do-uspesnog-biznisa/" class="bump-view" data-bump-view="tp">
						Od studentske ideje do uspešnog biznisa					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/rudarite-li-u-slobodno-vreme/" class="bump-view" data-bump-view="tp">
						Rudarite li u slobodno vreme?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/koji-uredaj-ce-zameniti-pametni-telefon/" class="bump-view" data-bump-view="tp">
						Koji uređaj će zameniti pametni telefon?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/black-friday-popusti-u-srbiji/" class="bump-view" data-bump-view="tp">
						Black Friday popusti u Srbiji					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/da-li-treba-prodati-kriptovalute-bitcoin-i-ethereum/" class="bump-view" data-bump-view="tp">
						Da li treba prodati kriptovalute Bitcoin i Ethereum?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/neprestani-razvoj-za-bezbedniji-it-sistem/" class="bump-view" data-bump-view="tp">
						Neprestani razvoj za bezbedniji IT sistem					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/srbija-u-elitnom-bankarskom-drustvu/" class="bump-view" data-bump-view="tp">
						Srbija u elitnom bankarskom društvu					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/samsung-patentirao-baterije-koje-traju-duze-i-brze-se-pune/" class="bump-view" data-bump-view="tp">
						Samsung patentirao baterije koje traju duže i brže se pune					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/koliko-ce-biti-isplativ-tesla-semi/" class="bump-view" data-bump-view="tp">
						Koliko će biti isplativ Tesla Semi?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/wikipedia-na-tamnoj-strani-interneta/" class="bump-view" data-bump-view="tp">
						Wikipedia na tamnoj strani Interneta					</a>
									</li>
			</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=PCPress" data-widget-id="264290668321570816">Tweets about "PCPress"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company-beta/69915/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=4.9'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"0a52fbec1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fschneider-electric-obelezio-15-godina-poslovanja%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/schneider-electric-obelezio-15-godina-poslovanja\/":92443};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'5747179',post:'92443',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '92443' ]);
</script>
</body>
</html>