<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Qualcomm najavio “Snapdragon Sound” Inicijativu | PC Press</title>

		<!-- All in One SEO 4.0.16 -->
		<meta name="description" content="Qualcomm je objavio novu inicijativu, “Snapdragon Sound”, pod kojom će biti obuhvaćen sav napredak kompanije na polju zvuka, uključujući hardverske"/>
		<meta name="keywords" content="qualcomm,qualcomm snapdragon,qualcomm sound,snapdragon 888,snapdragon sound,zvuk" />
		<link rel="canonical" href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" />
		<meta property="og:site_name" content="PC Press | Biz &amp; ICT news" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Qualcomm najavio “Snapdragon Sound” Inicijativu | PC Press" />
		<meta property="og:description" content="Qualcomm je objavio novu inicijativu, “Snapdragon Sound”, pod kojom će biti obuhvaćen sav napredak kompanije na polju zvuka, uključujući hardverske" />
		<meta property="og:url" content="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" />
		<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png" />
		<meta property="og:image:secure_url" content="https://pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta property="article:published_time" content="2021-03-09T11:28:11Z" />
		<meta property="article:modified_time" content="2021-03-09T11:28:11Z" />
		<meta property="article:publisher" content="https://www.facebook.com/PCPress.rs" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@PCPressRS" />
		<meta property="twitter:domain" content="pcpress.rs" />
		<meta property="twitter:title" content="Qualcomm najavio “Snapdragon Sound” Inicijativu | PC Press" />
		<meta property="twitter:description" content="Qualcomm je objavio novu inicijativu, “Snapdragon Sound”, pod kojom će biti obuhvaćen sav napredak kompanije na polju zvuka, uključujući hardverske" />
		<meta property="twitter:image" content="https://pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/pcpress.rs\/#website","url":"https:\/\/pcpress.rs\/","name":"PC Press","description":"Biz & ICT news","publisher":{"@id":"https:\/\/pcpress.rs\/#organization"}},{"@type":"Organization","@id":"https:\/\/pcpress.rs\/#organization","name":"PC Press","url":"https:\/\/pcpress.rs\/","logo":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/#organizationLogo","url":"https:\/\/i1.wp.com\/pcpress.rs\/wp-content\/uploads\/2020\/12\/PC-Press-logo.png?fit=750%2C750&ssl=1","width":"750","height":"750"},"image":{"@id":"https:\/\/pcpress.rs\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"],"contactPoint":{"@type":"ContactPoint","telephone":"+381112080220","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/#listItem","position":"1","item":{"@id":"https:\/\/pcpress.rs\/#item","name":"Home","description":"PC is the leading personal computer magazine and portal in Serbia, targeting mainly business and ICT professionals.","url":"https:\/\/pcpress.rs\/"},"nextItem":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#listItem"},{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#listItem","position":"2","item":{"@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#item","name":"Qualcomm najavio \"Snapdragon Sound\" Inicijativu","description":"Qualcomm je objavio novu inicijativu, \u201cSnapdragon Sound\u201d, pod kojom \u0107e biti obuhva\u0107en sav napredak kompanije na polju zvuka, uklju\u010duju\u0107i hardverske","url":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/"},"previousItem":"https:\/\/pcpress.rs\/#listItem"}]},{"@type":"Person","@id":"https:\/\/pcpress.rs\/author\/stefandev\/#author","url":"https:\/\/pcpress.rs\/author\/stefandev\/","name":"Stefan Devi\u0107","image":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/860d9e5574a2407422f92f74a08989fa?s=96&d=mm&r=g","width":"96","height":"96","caption":"Stefan Devi\u0107"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"]},{"@type":"WebPage","@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#webpage","url":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/","name":"Qualcomm najavio \u201cSnapdragon Sound\u201d Inicijativu | PC Press","description":"Qualcomm je objavio novu inicijativu, \u201cSnapdragon Sound\u201d, pod kojom \u0107e biti obuhva\u0107en sav napredak kompanije na polju zvuka, uklju\u010duju\u0107i hardverske","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/pcpress.rs\/#website"},"breadcrumb":{"@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#breadcrumblist"},"author":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#author","creator":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#author","image":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/#mainImage","url":"https:\/\/i2.wp.com\/pcpress.rs\/wp-content\/uploads\/2021\/03\/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&ssl=1","width":"800","height":"450"},"primaryImageOfPage":{"@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#mainImage"},"datePublished":"2021-03-09T11:28:11+01:00","dateModified":"2021-03-09T11:28:11+01:00"},{"@type":"Article","@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#article","name":"Qualcomm najavio \u201cSnapdragon Sound\u201d Inicijativu | PC Press","description":"Qualcomm je objavio novu inicijativu, \u201cSnapdragon Sound\u201d, pod kojom \u0107e biti obuhva\u0107en sav napredak kompanije na polju zvuka, uklju\u010duju\u0107i hardverske","headline":"Qualcomm najavio \"Snapdragon Sound\" Inicijativu","author":{"@id":"https:\/\/pcpress.rs\/author\/stefandev\/#author"},"publisher":{"@id":"https:\/\/pcpress.rs\/#organization"},"datePublished":"2021-03-09T11:28:11+01:00","dateModified":"2021-03-09T11:28:11+01:00","articleSection":"News, Technology, Zistaknuto, Qualcomm, Qualcomm Snapdragon, Qualcomm sound, snapdragon 888, Snapdragon Sound, Zvuk","mainEntityOfPage":{"@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#webpage"},"isPartOf":{"@id":"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/#articleImage","url":"https:\/\/i2.wp.com\/pcpress.rs\/wp-content\/uploads\/2021\/03\/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&ssl=1","width":"800","height":"450"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Qualcomm najavio &#8220;Snapdragon Sound&#8221; Inicijativu Comments Feed" href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_nb_redish.css?ver=15.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"81e9fe397d"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.6.2' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.6.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pcpress.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://pcpress.rs/wp-json/wp/v2/posts/232702" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/po76r-Yxg' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fqualcomm-najavio-snapdragon-sound-inicijativu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fqualcomm-najavio-snapdragon-sound-inicijativu%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=96b92b6b81" />
		</head>

<body class="post-template-default single single-post postid-232702 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/film-o-roveru-koji-je-zaspao-na-marsu/" title="Film o roveru koji je zaspao na Marsu">Film o roveru koji je zaspao na Marsu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/icebot-roboti-koji-se-samostalno-popravljaju/" title="IceBot: Roboti koji se samostalno popravljaju">IceBot: Roboti koji se samostalno popravljaju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/intervju-microsoft-partner-ali-koji/" title="Intervju: Microsoft partner, ali koji?">Intervju: Microsoft partner, ali koji?</a>
         </li>
               <li>
            <a href="https://pcpress.rs/diablo-ii-remaster-ce-podrzavati-stare-sacuvane-igre/" title="Diablo II Remaster će podržavati stare sačuvane igre">Diablo II Remaster će podržavati stare sačuvane igre</a>
         </li>
               <li>
            <a href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" title="Qualcomm najavio &#8220;Snapdragon Sound&#8221; Inicijativu">Qualcomm najavio &#8220;Snapdragon Sound&#8221; Inicijativu</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-200417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200417"><a href="https://pcpress.rs/kategorija/career/rad-od-kuce/">Rad od kuće</a></li>
	<li id="menu-item-200416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200416"><a href="https://pcpress.rs/kategorija/career/it-dating/">IT dating</a></li>
</ul>
</li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener" href="https://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener" href="https://pcpress.rs/prodavnica">Prodavnica</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-230946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230946"><a target="_blank" rel="noopener" href="https://top50.rs/"><span style="color:red;">Top50</span></a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs">PC Press</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-232702" class="post-232702 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-technology category-zistaknuto tag-qualcomm tag-qualcomm-snapdragon tag-qualcomm-sound tag-snapdragon-888 tag-snapdragon-sound tag-zvuk">
	
      
    
    <div align="center">
					    		<a href="https://www.asusplus.rs/rog-flow-x13-gv301?utm_source=pcpress&utm_medium=banner&utm_campaign=rog-flow-x13" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ROG_StrixG_800x100_PCPress.jpg" alt="ASUS ROG StrixG"></a>
                <br />
    </div>

         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="232703" data-permalink="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/qualcomm-snapdragon-sound/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualcomm-Snapdragon-Sound" data-image-description="&lt;p&gt;Qualcomm-Snapdragon-Sound&lt;/p&gt;
" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Qualcomm najavio &#8220;Snapdragon Sound&#8221; Inicijativu   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" title="12:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-09T12:28:11+01:00">9. mart 2021.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/stefandev/" title="Stefan Dević">Stefan Dević</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Qualcomm je objavio novu inicijativu, &#8220;<strong>Snapdragon Sound&#8221;, pod kojom će biti obuhvaćen sav napredak kompanije na polju zvuka, uključujući hardverske i softverske novitete,</strong> a sve u cilju donošenja boljeg zvuka na uređaje sa njihovim čipovima.</p>
<p>&nbsp;</p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?ssl=1"><img data-attachment-id="232703" data-permalink="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/qualcomm-snapdragon-sound/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualcomm-Snapdragon-Sound" data-image-description="&lt;p&gt;Qualcomm-Snapdragon-Sound&lt;/p&gt;
" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-232703 aligncenter" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound.png?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Po svemu sudeći, izgleda da će u pitanju biti program sertifikacije koji će osiguravati određen nivo kvaliteta, ali i softverskog uplitanja u zvučni sistem telefona. Qualcomm je saopštio da se tu misli najviše na bežične tehnologije zvuka visokog kvaliteta, <strong>a jedan od konkretnih primera optimizacije Snapdragon Sound-a je Bluetooth audio kašnjenje, koje je kompanija svela na 89ms. </strong></p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?ssl=1"><img data-attachment-id="232704" data-permalink="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/qualcomm-snapdragon-sound-2/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualcomm Snapdragon Sound 2" data-image-description="&lt;p&gt;Qualcomm Snapdragon Sound 2&lt;/p&gt;
" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-232704 aligncenter" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Sa hardverske strane, mobilne platforme pokrivaju Qualcomm-ove Aqstic audio kodek čipove kao i pojačivače zvučnika, a <strong>takođe pod okriljem Snapdragon Sound-a biće i audio SoC kompanije, koji su popularni među proizvođačima bežičnih slušalica.</strong> Nije jasno da li će ta end-to-end optimizacija uključivati samo Qualcomm-ov hardver ili i audio hardver treće strane, koji bi takođe mogli da imaju koristi od te optimizacije. <strong>Iz Qualcomm-a navode da bi uređaji koji podržavaju Snapdragon Sound trebalo da stignu na tržište kasnije u toku godine. </strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/soundbeamer-zvuk-bez-zvucnika/" target="_blank" rel="nofollow" class="u5e1ac2d0dafbaeae610a988c619a97f9"><!-- INLINE RELATED POSTS 1/3 //--><style> .u5e1ac2d0dafbaeae610a988c619a97f9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u5e1ac2d0dafbaeae610a988c619a97f9:active, .u5e1ac2d0dafbaeae610a988c619a97f9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u5e1ac2d0dafbaeae610a988c619a97f9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u5e1ac2d0dafbaeae610a988c619a97f9 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u5e1ac2d0dafbaeae610a988c619a97f9 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u5e1ac2d0dafbaeae610a988c619a97f9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">SoundBeamer: Zvuk bez zvučnika</span></div></a></div><p>&nbsp;</p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?ssl=1"><img data-attachment-id="232705" data-permalink="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/qualcomm-snapdragon-sound-3/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Qualcomm Snapdragon Sound 3" data-image-description="&lt;p&gt;Qualcomm Snapdragon Sound 3&lt;/p&gt;
" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="size-full wp-image-232705 aligncenter" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/03/Qualcomm-Snapdragon-Sound-3.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Izvor: <a href="https://www.anandtech.com/show/16530/qualcomm-announces-snapdragon-sound-initiative">anandtech.com</a></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" data-text="Qualcomm najavio &quot;Snapdragon Sound&quot; Inicijativu"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/qualcomm-najavio-snapdragon-sound-inicijativu/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

    
    <div align="center">
			        <div align="center">
		<a href="https://pcpress.rs/hosting-2021-besplatno-izdanje/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Hosting2021.gif" alt="PC Press - Hosting 2021"></a>
            </div>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/qualcomm/" rel="tag">Qualcomm</a>, <a href="https://pcpress.rs/tag/qualcomm-snapdragon/" rel="tag">Qualcomm Snapdragon</a>, <a href="https://pcpress.rs/tag/qualcomm-sound/" rel="tag">Qualcomm sound</a>, <a href="https://pcpress.rs/tag/snapdragon-888/" rel="tag">snapdragon 888</a>, <a href="https://pcpress.rs/tag/snapdragon-sound/" rel="tag">Snapdragon Sound</a>, <a href="https://pcpress.rs/tag/zvuk/" rel="tag">Zvuk</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/whatsapp-desktop-aplikacija-dobija-pozive/" rel="prev"><span class="meta-nav">&larr;</span> WhatsApp desktop aplikacija dobija pozive</a></li>
			<li class="next"><a href="https://pcpress.rs/diablo-ii-remaster-ce-podrzavati-stare-sacuvane-igre/" rel="next">Diablo II Remaster će podržavati stare sačuvane igre <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/qualcomm-najavio-snapdragon-sound-inicijativu/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='232702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc6b1b97f3" /></p><input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
			                <div align="center">
        <!-- (c) 2000-2021 Gemius SA version 2.0: /Pcpress.rs/sve strane / 300x600, 003 Telekom - Fiber Biz -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('YCtFKWxFPQgjDFp9E42CJckI0LmQbsN4NWuK6YugTpH.U7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="https://hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=YCtFKWxFPQgjDFp9E42CJckI0LmQbsN4NWuK6YugTpH.U7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
            </div>
        
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<iframe src="https://pcpress.rs/pcincludes/formaideale/" style="border:none;height:250px;width:300px;" title="Forma Ideale"></iframe>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="http://www.dids.rs/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/DIDS-2021.png" alt="DIDS 2021"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<iframe src="https://pcpress.rs/pcincludes/Superhosting/" style="border:none;height:250px;width:300px;" title="SUPERHOSTING.RS"></iframe>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://www.asee.biz/tajanstveni-svet-porodicnih-kompanija/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ASEE.png" alt="ASEE - KURS ZA MLADE NASLEDNIKE"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			                <a href="https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/pc-press-prodajna-mesta" target="_blank"><img src="https://pcpress.rs/pcincludes/img/gde_kupiti-320.jpg" alt="Čitaj PC Press"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div></div>
		</aside><aside id="execphp-70" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Top50 2020 &#8211; dodela nagrada</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/LJ9CPLGPKSA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="execphp-68" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>BIZIT 2020 &#8211; Ako ste propustili&#8230;</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/videoseries?list=PL5E3inOEWITJ2QaqA_ok-Y69KChBJPNcD" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2012/11/zigazou76.jpg?fit=640%2C425&#038;ssl=1&#038;resize=40%2C40" alt="Telekom: Novi brojevi kontakt centara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">Telekom: Novi brojevi kontakt centara</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/hosting-2021-besplatno-izdanje/" title="Hosting 2021 (Besplatno izdanje)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/02/Web-Hosting-Solutions.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Hosting 2021 (Besplatno izdanje)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/hosting-2021-besplatno-izdanje/" title="Hosting 2021 (Besplatno izdanje)" class="bump-view" data-bump-view="tp">Hosting 2021 (Besplatno izdanje)</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/opticki-internet-mts-u-vasoj-firmi/" title="Optički internet: mts u vašoj firmi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/03/fiberbiz.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Optički internet: mts u vašoj firmi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/opticki-internet-mts-u-vasoj-firmi/" title="Optički internet: mts u vašoj firmi" class="bump-view" data-bump-view="tp">Optički internet: mts u vašoj firmi</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/endava-i-cds-umesto-poklona-za-8-mart-donacija-sigurnoj-kuci/" title="Endava i CDS: Umesto poklona za 8. mart donacija Sigurnoj kući" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/03/endava1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Endava i CDS: Umesto poklona za 8. mart donacija Sigurnoj kući" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/endava-i-cds-umesto-poklona-za-8-mart-donacija-sigurnoj-kuci/" title="Endava i CDS: Umesto poklona za 8. mart donacija Sigurnoj kući" class="bump-view" data-bump-view="tp">Endava i CDS: Umesto poklona za 8. mart donacija Sigurnoj kući</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/06/instagram800.jpeg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Aplikacije za obradu fotografija na mobilnom telefonu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">Aplikacije za obradu fotografija na mobilnom telefonu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/review-lc-power-m24-monitor-puno-osvezavanja-za-malo-para/" title="Review: LC-Power M24 monitor - Puno osvežavanja za malo para" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/03/lc1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Review: LC-Power M24 monitor - Puno osvežavanja za malo para" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/review-lc-power-m24-monitor-puno-osvezavanja-za-malo-para/" title="Review: LC-Power M24 monitor - Puno osvežavanja za malo para" class="bump-view" data-bump-view="tp">Review: LC-Power M24 monitor - Puno osvežavanja za malo para</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/02/vesti-i-mediji-top50-2019.png?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/non-bitcoin-kripto-valute-koje-treba-pratiti-u-2021/" title="Non-Bitcoin kripto valute koje treba pratiti u 2021." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2020/12/PC-Press-DEC-54.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Non-Bitcoin kripto valute koje treba pratiti u 2021." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/non-bitcoin-kripto-valute-koje-treba-pratiti-u-2021/" title="Non-Bitcoin kripto valute koje treba pratiti u 2021." class="bump-view" data-bump-view="tp">Non-Bitcoin kripto valute koje treba pratiti u 2021.</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/sve-sto-bi-trebalo-da-znate-o-kucnoj-mrezi/" title="Sve što bi trebalo da znate o kućnoj mreži" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2017/11/router.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Sve što bi trebalo da znate o kućnoj mreži" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/sve-sto-bi-trebalo-da-znate-o-kucnoj-mrezi/" title="Sve što bi trebalo da znate o kućnoj mreži" class="bump-view" data-bump-view="tp">Sve što bi trebalo da znate o kućnoj mreži</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-bottom_en-container"><ul id="menu-bottom_en" class="menu"><li id="menu-item-196752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196752"><a href="https://pcpress.rs/about-us/">About us</a></li>
<li id="menu-item-196755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196755"><a href="https://pcpress.rs/ads/">Advertising rates</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2021 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/qualcomm-najavio-snapdragon-sound-inicijativu\/":232702};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.6.2' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.6.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304' id='colormag-news-ticker-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310' id='colormag-featured-image-popup-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"e889efffdc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fqualcomm-najavio-snapdragon-sound-inicijativu%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'5747179',post:'232702',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '232702' ]);
</script>
</body>
</html>