<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>PyCon Balkan 2018 &#8211; konferencija posvećena Python-u | | PC Press</title>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[684,765] -->
<meta name="description"  content="U Beogradu će se u periodu od 16. do 18. novembra održati PyCon Balkan 2018 konferencija, posvećena Python programskom jeziku! Konferencija ima za cilj da" />

<meta name="keywords"  content="beograd,it,konferencija,programeri,programiranje,programski jezik,pycon balkan 2018,python,srbija" />

<link rel="canonical" href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; PyCon Balkan 2018 &#8211; konferencija posvećena Python-u Comments Feed" href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://pcpress.rs/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"0d8cb8250f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Predstavljen Nokia 7.1 telefon u Londonu' href='https://pcpress.rs/predstavljen-nokia-7-1-telefon-u-londonu/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/po76r-vxU' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fpycon-balkan-2018-konferencija-posvecena-python-u%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fpycon-balkan-2018-konferencija-posvecena-python-u%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-11084106-5"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-11084106-5');
    </script>

	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PyCon Balkan 2018 &#8211; konferencija posvećena Python-u" />
<meta property="og:url" content="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" />
<meta property="og:description" content="U Beogradu će se u periodu od 16. do 18. novembra održati PyCon Balkan 2018 konferencija, posvećena Python programskom jeziku! Konferencija ima za cilj da osnaži IT zajednicu u Srbiji i regionu kao…" />
<meta property="article:published_time" content="2018-10-05T19:02:37+00:00" />
<meta property="article:modified_time" content="2018-10-05T19:02:37+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="PyCon Balkan 2018 &#8211; konferencija posvećena Python-u" />
<meta name="twitter:image" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=b4b0d56bcb" />
		</head>

<body class="post-template-default single single-post postid-121266 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" title="PyCon Balkan 2018 &#8211; konferencija posvećena Python-u">PyCon Balkan 2018 &#8211; konferencija posvećena Python-u</a>
         </li>
               <li>
            <a href="https://pcpress.rs/predstavljen-nokia-7-1-telefon-u-londonu/" title="Predstavljen Nokia 7.1 telefon u Londonu">Predstavljen Nokia 7.1 telefon u Londonu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/endava-meetup-testiranje-u-multimedijalnom-okruzenju/" title="Endava Meetup: Testiranje u multimedijalnom okruženju">Endava Meetup: Testiranje u multimedijalnom okruženju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/alexa-dobija-podrsku-za-obavljanje-vise-zadataka-u-isto-vreme/" title="Alexa dobija podršku za obavljanje više zadataka u isto vreme">Alexa dobija podršku za obavljanje više zadataka u isto vreme</a>
         </li>
               <li>
            <a href="https://pcpress.rs/sta-mogu-ljudi-u-domenu-pisane-reci-a-sta-roboti/" title="Šta mogu ljudi u domenu pisane reči, a šta roboti?">Šta mogu ljudi u domenu pisane reči, a šta roboti?</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <script>
  (function() {
    var cx = '012037106852195862115:xs0hqff9aqu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-121266" class="post-121266 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-beograd tag-it tag-konferencija tag-programeri tag-programiranje tag-programski-jezik tag-pycon-balkan-2018 tag-python tag-srbija">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="121268" data-permalink="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/pexels-photo-1181359/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="python" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			PyCon Balkan 2018 &#8211; konferencija posvećena Python-u   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" title="21:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-05T21:02:37+00:00">5. oktobar 2018.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>U Beogradu će se u periodu od <strong>16. do 18. novembra održati </strong><a href="https://pcpress.rs/PCout/?url=https://pyconbalkan.com/" target="_blank" rel="noopener">PyCon Balkan 2018 konferencija</a>, posvećena Python programskom jeziku! <strong>Konferencija ima za cilj da osnaži IT zajednicu u Srbiji i regionu</strong> kao i da ojača poziciju Balkana kao jednog od tech centara u ovom delu sveta.</p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?ssl=1"><img data-attachment-id="121268" data-permalink="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/pexels-photo-1181359/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="python" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?fit=800%2C450&amp;ssl=1" class="aligncenter size-full wp-image-121268" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/10/pexels-photo-1181359.jpeg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Python je veoma fleksibilan programski jezik, a<strong> njegovo najosnovnije korišćenje je kao jezik skriptovanja i automatizacije</strong>. Autor jezika je Gvido van Rosum i nastao je početkom devedesetih godina prošlog veka, a ime je dobio po seriji Leteći cirkus Montija Pajtona<em>. </em>Python koriste giganti kao što su Google, NASA, Reddit, YouTube, Pinterest, Mozilla, kao i Dropbox. Može se koristiti i na Windows-u, ali <strong>Linux je definitivno idealno okruženje za Python</strong>. Pored toga, <strong>koristi se za opšte programiranje aplikacija, za nauku o podacima i mašinsko obučavanje, ali i za veb usluge i REST API-eve</strong>. Podržava imperativni, objektno-orijentisan i funkcionalni stil programiranja i poseduje dinamičku sematiku. <strong>Najveće prednosti Pythona su brz ciklus edit-test-debug i nedostatak komplikovanih koraka.</strong></p>
<p><strong><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?ssl=1"><img data-attachment-id="121271" data-permalink="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/python-logo/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?fit=800%2C270&amp;ssl=1" data-orig-size="800,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="python-logo" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?fit=325%2C110&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?fit=800%2C270&amp;ssl=1" class="aligncenter size-full wp-image-121271" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?resize=800%2C270&#038;ssl=1" alt="" width="800" height="270" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?resize=325%2C110&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2018/10/python-logo.jpg?resize=768%2C259&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></strong></p>
<p><strong>PyCon Balkan je prvi događaj ove veličine na Balkanu</strong> na kom će prisustvovati veliki broj stručnjaka iz ove oblasti, koji će deliti svoje znanje i procene za budućnost domaćim stručnjacima, kao i početnicima. Sam događaj je osmišljen tako da svaka osoba koja je zainteresovana da unapredi svoje programerske veštine može da nauči nešto korisno, te <strong>nije potreban određen nivo predznanja da bi se učestvovalo.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/it-sektor-izlaz-iz-visedecenijske-ekonomske-stagnacije-srbije/" target="_blank" rel="nofollow" class="u71c976c0944a84a10d8d3593ca124183"><!-- INLINE RELATED POSTS 1/3 //--><style> .u71c976c0944a84a10d8d3593ca124183 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u71c976c0944a84a10d8d3593ca124183:active, .u71c976c0944a84a10d8d3593ca124183:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u71c976c0944a84a10d8d3593ca124183 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u71c976c0944a84a10d8d3593ca124183 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u71c976c0944a84a10d8d3593ca124183 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u71c976c0944a84a10d8d3593ca124183:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">IT sektor - izlaz iz višedecenijske ekonomske stagnacije Srbije</span></div></a></div><p>Izvor: <a href="https://pcpress.rs/PCout/?url=https://pyconbalkan.com/" target="_blank" rel="noopener">PyCon Balkan</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" data-text="PyCon Balkan 2018 - konferencija posvećena Python-u"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/pycon-balkan-2018-konferencija-posvecena-python-u/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

        <div align="center">
			    			<a href="https://pcpress.rs/PCout/?url=http://kaspersky.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/AMS_EMC_00070_HTML5_banner_728x90_MASTER_SR1.png" alt="Kaspersky Lab"></a>
    
	Tagovi: <a href="https://pcpress.rs/tag/beograd/" rel="tag">Beograd</a>, <a href="https://pcpress.rs/tag/it/" rel="tag">IT</a>, <a href="https://pcpress.rs/tag/konferencija/" rel="tag">konferencija</a>, <a href="https://pcpress.rs/tag/programeri/" rel="tag">programeri</a>, <a href="https://pcpress.rs/tag/programiranje/" rel="tag">Programiranje</a>, <a href="https://pcpress.rs/tag/programski-jezik/" rel="tag">programski jezik</a>, <a href="https://pcpress.rs/tag/pycon-balkan-2018/" rel="tag">PyCon Balkan 2018</a>, <a href="https://pcpress.rs/tag/python/" rel="tag">python</a>, <a href="https://pcpress.rs/tag/srbija/" rel="tag">Srbija</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/predstavljen-nokia-7-1-telefon-u-londonu/" rel="prev"><span class="meta-nav">&larr;</span> Predstavljen Nokia 7.1 telefon u Londonu</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pycon-balkan-2018-konferencija-posvecena-python-u/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Fpycon-balkan-2018-konferencija-posvecena-python-u%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='121266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="94a2398c6f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://bizit.rs" target="_blank">
            <video width="300" height="168" poster="https://pcpress.rs/video/Bizit2018/BIZIT 2018_banner.png" autoplay loop muted>
            <source src="https://pcpress.rs/video/Bizit2018/BIZIT 2018_banner.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <!-- (c) 2000-2018 Gemius SA version 2.0: /Pcpress.rs/sve strane / 300x250, 010 Telekom mts TV II flight -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('uqf2agQWMfV_wKA6aL4SUsXiEfZlTr4Id2CWZNmrvNv.n7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="https://hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=uqf2agQWMfV_wKA6aL4SUsXiEfZlTr4Id2CWZNmrvNv.n7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>	

    <div align="center">
        <a href="https://www.asusplus.rs/rs/zenbook-pro-15-ux580?utm_source=pcpress&utm_medium=baner&utm_campaign=ux580&utm_content=ux580_screenpad_pcpress_300x250" target="_blank"><img src="https://pcpress.rs/wp-content/baner/UX580_300x250_Intel_SRB.jpg" alt="Asus"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>	

    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=https://www.bcgroup-online.com/proizvodi-it-dani" target="_blank"><img src="https://pcpress.rs/wp-content/baner/BC-SC-SO.jpg" alt="BC Group IT dani"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="http://www.kontrolaradnika.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/kontrola-radnika.gif" alt="CP Security"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://www.vesimpex.rs/itis" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://www.yunet.rs/poslovni/cloud-i-hosting/cloud-resenja" target="_blank"><img src="https://pcpress.rs/wp-content/baner/vps_300x250pxA.jpg" alt="YuNET"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://mailplus.email" target="_blank"><img src="https://pcpress.rs/wp-content/baner/MailPlus-300-125_gdpr_v2.gif" alt="MailPlus"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.belex.rs/UIB18/index.php" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Belex-300-250.jpg" alt="Belex"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/lidl-u-srbiji-zna-se-tacan-dan-otvaranja/" class="bump-view" data-bump-view="tp">
						Lidl u Srbiji: zna se tačan dan otvaranja					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/svaki-amerikanac-dobio-poruku-od-donalda-trumpa/" class="bump-view" data-bump-view="tp">
						Svaki Amerikanac dobio poruku od Donalda Trumpa					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/objavljeno-oktobarsko-azuriranje-za-windows-10/" class="bump-view" data-bump-view="tp">
						Objavljeno oktobarsko ažuriranje za Windows 10					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/sa-jelenom-gavrilovic-na-aj-ti-ne-odvajam-se-od-telefona/" class="bump-view" data-bump-view="tp">
						Sa Jelenom Gavrilović na (Aj) Ti - Ne odvajam se od telefona					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/wifi-standardi-dobijaju-nova-jednostavnija-imena/" class="bump-view" data-bump-view="tp">
						WiFi standardi dobijaju nova, jednostavnija imena					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/predstavljen-nokia-7-1-telefon-u-londonu/" class="bump-view" data-bump-view="tp">
						Predstavljen Nokia 7.1 telefon u Londonu					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/starbucks-dolazi-u-srbiju-a-znamo-i-kada/" class="bump-view" data-bump-view="tp">
						Starbucks dolazi u Srbiju, a znamo i kada					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/otkriveno-kada-se-otvara-lidl/" class="bump-view" data-bump-view="tp">
						Otkriveno kada se otvara Lidl					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/sta-je-dark-web-a-sta-deep-web/" class="bump-view" data-bump-view="tp">
						Šta je Dark Web, a šta Deep Web?					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/izumitelj-world-wide-web-a-ima-plan-kako-da-ga-spasi/" class="bump-view" data-bump-view="tp">
						Izumitelj World Wide Web-a ima plan kako da ga spasi					</a>
									</li>
			</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=PCPress" data-widget-id="264290668321570816">Tweets about "PCPress"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-61" class="widget widget_execphp clearfix">			<div class="execphpwidget"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11084106-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11084106-5');
</script></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/pc-press/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2018 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/pycon-balkan-2018-konferencija-posvecena-python-u\/":121266};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"012037106852195862115:xs0hqff9aqu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"552bb35431","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fpycon-balkan-2018-konferencija-posvecena-python-u%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'5747179',post:'121266',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '121266' ]);
</script>
</body>
</html>