<!DOCTYPE html>
<html lang="en-US">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Review: ASUS ZenBook Flip 13 – Hibrid na obrtaje | | PC Press</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[684,762] -->
<meta name="description"  content="ZenBook Flip 13 je tanak i lak računar kome ekran može da se obrne do 360 stepeni, pa je upotrebljiv kao laptop, tablet ili nešto između. Takvi hibridni" />

<meta name="keywords"  content="asus,hibrid,intel,laptop,notebook i pda,tablet,zenbook" />

<link rel="canonical" href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje Comments Feed" href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://pcpress.rs/wp-content/plugins/wp-google-search/wgs2.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=15.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"45a7349b11"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.1.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ruski projekat &#8220;nebeski oglasni prostor&#8221; dobio svog prvog klijenta' href='https://pcpress.rs/ruski-projekat-nebeski-oglasni-prostor-dobio-svog-prvog-klijenta/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/po76r-J2v' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Freview-asus-zenbook-flip-13-hibrid-na-obrtaje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Freview-asus-zenbook-flip-13-hibrid-na-obrtaje%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje" />
<meta property="og:url" content="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" />
<meta property="og:description" content="ZenBook Flip 13 je tanak i lak računar kome ekran može da se obrne do 360 stepeni, pa je upotrebljiv kao laptop, tablet ili nešto između. Takvi hibridni računari uvek privlače pažnju, pa smo ispita…" />
<meta property="article:published_time" content="2019-04-17T06:09:21+00:00" />
<meta property="article:modified_time" content="2019-04-15T12:18:14+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje" />
<meta name="twitter:image" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=d346141d45" />
		</head>

<body class="post-template-default single single-post postid-173135 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" title="Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje">Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje</a>
         </li>
               <li>
            <a href="https://pcpress.rs/ruski-projekat-nebeski-oglasni-prostor-dobio-svog-prvog-klijenta/" title="Ruski projekat &#8220;nebeski oglasni prostor&#8221; dobio svog prvog klijenta">Ruski projekat &#8220;nebeski oglasni prostor&#8221; dobio svog prvog klijenta</a>
         </li>
               <li>
            <a href="https://pcpress.rs/otvoren-prvi-starbucks-u-srbiji/" title="Otvoren prvi Starbucks u Srbiji!">Otvoren prvi Starbucks u Srbiji!</a>
         </li>
               <li>
            <a href="https://pcpress.rs/3d-sken-katedrale-notre-dame-bi-mogao-da-pomogne-u-obnovi/" title="3D sken katedrale Notre-Dame bi mogao da pomogne u obnovi">3D sken katedrale Notre-Dame bi mogao da pomogne u obnovi</a>
         </li>
               <li>
            <a href="https://pcpress.rs/facebook-messenger-dark-mode-stize-do-svih-korisnika/" title="Facebook Messenger dark mode stiže do svih korisnika">Facebook Messenger dark mode stiže do svih korisnika</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="https://pcpress.rs/PCout/?url=https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <script>
  (function() {
    var cx = '012037106852195862115:xs0hqff9aqu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-173135" class="post-173135 post type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-asus tag-hibrid tag-intel tag-laptop tag-notebook tag-tablet tag-zenbook">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="173141" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/asuszenbook/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asuszenbook" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/technology/"  rel="category tag">Technology</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Review: ASUS ZenBook Flip 13 &#8211; Hibrid na obrtaje   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" title="08:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-17T08:09:21+02:00">17. april 2019.</time><time class="updated" datetime="2019-04-15T14:18:14+02:00">15. april 2019.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/filipenko/" title="Filip Majkić">Filip Majkić</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p><strong>ZenBook Flip 13</strong> je tanak i lak računar kome <strong>ekran može da se obrne do 360 stepeni</strong>, pa je upotrebljiv kao <strong>laptop, tablet ili nešto između</strong>. Takvi hibridni računari uvek privlače pažnju, pa smo ispitali koliko može ovaj veoma lep i kvalitetan uređaj</p>
<p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?ssl=1"><img data-attachment-id="173137" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/tablet-8/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?fit=696%2C441&amp;ssl=1" data-orig-size="696,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tablet" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?fit=325%2C206&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?fit=696%2C441&amp;ssl=1" class="aligncenter size-full wp-image-173137" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?resize=696%2C441&#038;ssl=1" alt="" width="696" height="441" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/tablet.jpg?resize=325%2C206&amp;ssl=1 325w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>ASUS s po­no­som is­tiče da je ZenBook Flip 13 UX362F <strong>naj­kom­pak­tni­ji 13,3‑inčni kon­ver­ti­bil­ni lap­top na sve­tu</strong>. Čak i le­ti­mičan po­gled na uređaj ot­kri­va svo umeće di­zaj­ne­ra ko­je je ulo­že­no u nje­ga. Mo­že se la­ko za­mi­sli­ti u sva­koj si­tu­aci­ji, u kan­ce­la­ri­ji, kući ili na po­slov­nom pu­to­va­nju. Ve­oma je la­gan (sve­ga <strong>1,3 ki­lo­gra­ma</strong>), a uli­va po­ve­re­nje i po pi­ta­nju i­zra­de, bu­dući da pod prsti­ma de­lu­je vrlo čvrsto. Prvi uti­sak ne va­ra – računar ima <strong>MIL‑STD‑810G ser­ti­fi­kat o ot­por­nos­ti</strong> u skla­du sa spe­ci­fi­ka­ci­ja­ma ame­ričke voj­ske. Ide­al­no za one ko­ji čes­to pu­tu­ju i ko­ji­ma je po­dje­dna­ko va­žno ka­kav uti­sak nji­hov ZenBook os­tav­lja na okol­ne po­sma­trače. U tom po­gle­du, no­vaj­li­ja bri­lji­ra, <strong>s div­nom tam­no­pla­vom bo­jom i broj­nim me­tal­nim de­ta­lji­ma. </strong></p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?ssl=1"><img data-attachment-id="173140" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/bezel/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?fit=696%2C414&amp;ssl=1" data-orig-size="696,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bezel" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?fit=325%2C193&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?fit=696%2C414&amp;ssl=1" class="aligncenter size-large wp-image-173140" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?resize=696%2C414&#038;ssl=1" alt="" width="696" height="414" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?w=696&amp;ssl=1 696w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/bezel.jpg?resize=325%2C193&amp;ssl=1 325w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>Vi­sok kva­li­tet i­zra­de i vrhun­ski di­zajn nas­tav­lja­ju se u unu­tra­šnjos­ti, s <strong>NanoEdge</strong> e­kra­nom, ko­me de­blji­na o­kvi­ra i­zno­si sve­ga <strong>3,5 mi­li­me­tra</strong>, a za­hva­lju­jući to­me os­tva­re­na je po­kri­ve­nost pre­dnje stra­ne e­kra­nom od čak 90 od­sto. <strong>ErgoLift šar­ke</strong> ima­ju dvos­tru­ku ulo­gu: s je­dne stra­ne, čvrsto drže hi­brid u svim po­lo­ža­ji­ma, a ka­da se ko­ris­ti u for­mi lap­to­pa, u­zdi­žu ba­zu i­znad po­dlo­ge za ugao do tri ste­pe­na, <strong>čime ga čine er­go­no­mični­jim, ali i pod­stiču cir­ku­la­ci­ju va­zdu­ha i hlađenje.</strong></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/intel-i-malver-maliciozni-programi-otporni-na-antiviruse/" target="_blank" rel="nofollow" class="u4f28249946a87c8cd05cfaf51557bae0"><!-- INLINE RELATED POSTS 1/3 //--><style> .u4f28249946a87c8cd05cfaf51557bae0 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u4f28249946a87c8cd05cfaf51557bae0:active, .u4f28249946a87c8cd05cfaf51557bae0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u4f28249946a87c8cd05cfaf51557bae0 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u4f28249946a87c8cd05cfaf51557bae0 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u4f28249946a87c8cd05cfaf51557bae0 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u4f28249946a87c8cd05cfaf51557bae0:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Intel i malver: Maliciozni programi otporni na antiviruse</span></div></a></div><p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?ssl=1"><img data-attachment-id="173139" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/feature-1/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?fit=696%2C464&amp;ssl=1" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="feature-1" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?fit=325%2C217&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?fit=696%2C464&amp;ssl=1" class="aligncenter size-large wp-image-173139" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?w=696&amp;ssl=1 696w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/feature-1.jpg?resize=325%2C217&amp;ssl=1 325w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>O­brta­njem e­kra­na do­bi­ja­ju se računa­ri no­ve for­me: <strong>ta­blet, tent, presentation, lap­top</strong>, sve su to mo­gući re­ži­mi ra­da, u za­vi­snos­ti od to­ga pod ko­jim je u­glom e­kran o­tvo­ren i na šta je uređaj o­slo­njen. U ta­kvoj si­tu­aci­ji, ne­op­ho­dno je da har­dver ade­kva­tno od­go­va­ra na tran­sfor­ma­ci­ju i ra­di do­bro u svim re­ži­mi­ma, a Flip 13 se mo­že po­dičiti vrhun­skim har­dve­rom. Ko­ris­te se <strong>Intel Core pro­ce­so­ri o­sme ge­ne­ra­ci­je,</strong> u­ključujući i <strong>Core i7‑8565U</strong> sa in­te­gri­sa­nom Intel gra­fi­kom. U računa­ru se mo­že naći do <strong>16 GB RAM‑a</strong>, o­dno­sno <strong>brzi SSD ka­pa­ci­te­ta do 512 GB</strong>. Nes­tvar­no ma­la de­blji­na ilus­tro­va­na je i im­ple­men­ti­ra­nim por­to­vi­ma, pa su ko­ri­sni­ci­ma na ras­po­la­ga­nju <strong>dva Type‑C USB 3.1 Gen1, kao i audio‑pri­ključak</strong>.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?ssl=1"><img data-attachment-id="173138" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/keyboard/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?fit=696%2C446&amp;ssl=1" data-orig-size="696,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keyboard" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?fit=325%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?fit=696%2C446&amp;ssl=1" class="aligncenter size-large wp-image-173138" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?resize=696%2C446&#038;ssl=1" alt="" width="696" height="446" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?w=696&amp;ssl=1 696w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/04/keyboard.jpg?resize=325%2C208&amp;ssl=1 325w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></a></p>
<p>Za­hva­lju­jući <strong>ASUS Pen</strong> o­slo­bo­dićete svo­je kre­ativ­ne po­ten­ci­ja­le ili os­tva­ri­ti no­vi ni­vo po­slov­nih pri­me­na, za po­dvlačenje i uređiva­nje do­ku­me­na­ta i unos ko­men­ta­ra za­hva­lju­jući Windows Ink te­hno­lo­gi­ji. Flip 13 sti­že s dve ka­me­re – <strong>tan­kom Web ka­me­rom na vrhu e­kra­na, o­dno­sno AR ka­me­rom za pro­ši­re­nu re­al­nost le­vo od tas­ta­tu­re</strong>, sa čime smo se prvi put su­sre­li u uređaji­ma dos­tu­pnim u ši­ro­koj pro­da­ji. Tas­ta­tu­ra je ve­oma do­bra i nu­di po­za­din­sko o­sve­tlje­nje, a tačped je o­dličan za upo­tre­bu – čak i on ima spe­ci­jal­nu mo­gućnost da se pri­tis­kom na du­gme pre­tvo­ri u nu­merički deo tas­ta­tu­re, odnosno <strong>Numberpad</strong>. O­dličan audio‑sis­tem pot­pi­su­je <strong>Harman Kardon</strong>, a troćelij­ska ba­te­ri­ja omo­gućava vi­še od osam sa­ti re­al­ne auto­no­mi­je i mo­že da se do­pu­ni do 60 od­sto za sa­mo 50 mi­nu­ta. Naj­zad, računar do­la­zi sa ope­ra­tiv­nim sis­te­mom <strong>Windows 10</strong>.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/intel-obezbeduje-pogled-iz-svih-uglova-na-tri-fudbalska-stadiona-premijer-lige/" target="_blank" rel="nofollow" class="uf2e10953c80e7f55cc42ad0243f4549e"><!-- INLINE RELATED POSTS 2/3 //--><style> .uf2e10953c80e7f55cc42ad0243f4549e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uf2e10953c80e7f55cc42ad0243f4549e:active, .uf2e10953c80e7f55cc42ad0243f4549e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf2e10953c80e7f55cc42ad0243f4549e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf2e10953c80e7f55cc42ad0243f4549e .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .uf2e10953c80e7f55cc42ad0243f4549e .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .uf2e10953c80e7f55cc42ad0243f4549e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Intel obezbeđuje pogled iz svih uglova na tri fudbalska stadiona Premijer lige</span></div></a></div><p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?ssl=1"><img data-attachment-id="173141" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/asuszenbook/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asuszenbook" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?fit=800%2C450&amp;ssl=1" class="aligncenter size-large wp-image-173141" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuszenbook.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Sve po­bro­ja­no čini ZenBook Flip 13 <strong>sves­tra­nim, ve­oma upo­tre­blji­vim i le­po za­o­kru­že­nim računa­rom</strong>. Naj­lep­še kod nje­ga jes­te to što se pri­la­gođava ko­ri­sni­ko­vim po­tre­ba­ma i že­lja­ma mo­gućnos­ti­ma, for­mom, per­for­man­sa­ma i op­ci­ja­ma. U­pra­vo zbog to­ga pred­stav­lja je­dnu od naj­bo­ljih in­ves­ti­ci­ja ka­da je reč o sav­re­me­nim računa­ri­ma, <strong>la­ko se u­kla­pa­jući u ži­vo­tni stil i prohteve bi­lo kog ko­ri­sni­ka.</strong></p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?ssl=1"><img data-attachment-id="173143" data-permalink="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/asuspec/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?fit=776%2C1068&amp;ssl=1" data-orig-size="776,1068" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asuspec" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?fit=222%2C305&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?fit=744%2C1024&amp;ssl=1" class="aligncenter  wp-image-173143" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?resize=234%2C321&#038;ssl=1" alt="" width="234" height="321" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?resize=744%2C1024&amp;ssl=1 744w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?resize=222%2C305&amp;ssl=1 222w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?resize=768%2C1057&amp;ssl=1 768w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2019/04/asuspec.jpg?w=776&amp;ssl=1 776w" sizes="(max-width: 234px) 100vw, 234px" data-recalc-dims="1" /></a></p>
<p><a href="https://pcpress.rs/PCout/?url=http://asus­plus.rs" target="_blank" rel="noopener noreferrer">asus­plus.rs</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" data-text="Review: ASUS ZenBook Flip 13 - Hibrid na obrtaje"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/review-asus-zenbook-flip-13-hibrid-na-obrtaje/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

        <div align="center">
			            <a href="https://www.vertiv.com/en-emea/campaigns/new-reseller-campaign/?utm_source=https%3A%2F%2Fpcpress.rs%2F&utm_medium=advertisement&utm_campaign=EMEA%20VPP%20Recruitment%20Campaign%20Q1-2%20FY19&utm" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Vertiv-Kindle.jpg" alt="IT Dating"></a>
    
    <div align="center"></br>
			    			<a href="https://pcpress.rs/PCout/?url=https://www.eunethosting.com/cloud-server" target="_blank"><img src="https://pcpress.rs/wp-content/baner/SBB-cloud-server-1.png" alt="SBB Solutions"></a>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/asus/" rel="tag">ASUS</a>, <a href="https://pcpress.rs/tag/hibrid/" rel="tag">hibrid</a>, <a href="https://pcpress.rs/tag/intel/" rel="tag">Intel</a>, <a href="https://pcpress.rs/tag/laptop/" rel="tag">laptop</a>, <a href="https://pcpress.rs/tag/notebook/" rel="tag">Notebook i PDA</a>, <a href="https://pcpress.rs/tag/tablet/" rel="tag">tablet</a>, <a href="https://pcpress.rs/tag/zenbook/" rel="tag">Zenbook</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/ruski-projekat-nebeski-oglasni-prostor-dobio-svog-prvog-klijenta/" rel="prev"><span class="meta-nav">&larr;</span> Ruski projekat &#8220;nebeski oglasni prostor&#8221; dobio svog prvog klijenta</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-asus-zenbook-flip-13-hibrid-na-obrtaje/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Freview-asus-zenbook-flip-13-hibrid-na-obrtaje%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='173135' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c50031cc2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">    <div align="center">
        <!-- (c) 2000-2019 Gemius SA version 2.0: /Pcpress.rs/sve strane / 300x250, 003-004 Telekom FiberBiz -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('BBYw242KJz.inaJY9yOZFEk93LbQ_rCHyIuslSX5DUf.X7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="https://hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=BBYw242KJz.inaJY9yOZFEk93LbQ_rCHyIuslSX5DUf.X7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<SCRIPT>
        httpool_src = 'https://sad.httpool.com/js.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=5';
        now = new Date();
        var ran = "" + now.getTime();
        document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');
        </SCRIPT>
        
        <NOSCRIPT>
        <a href="https://sad.httpool.com/click.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=5" target="_blank">
        <img src="https://sad.httpool.com/image.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=5" border="0"></a>
        </NOSCRIPT>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://www.asusplus.rs/rs/asus-vivobook-s15-s530un?utm_source=pcpress&utm_medium=baner&utm_campaign=s530&utm_content=pcpress_s530_green_300x250" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ASUS_Vivoook_S15_300x250_green_Intel_SRB.jpg" alt="ASUS Vivobook"></a>
        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="https://pcpress.rs/PCout/?url=http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Yunet.jpg" alt="YuNet"></a>
        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			            <a href="https://pcpress.rs/PCout/?url=https://www.vesimpex.rs/sr/it-infrastruktura" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    	    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/otvoren-prvi-starbucks-u-srbiji/" class="bump-view" data-bump-view="tp">
						Otvoren prvi Starbucks u Srbiji!					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/zasto-kina-ukida-bitcoin-rudarenje/" class="bump-view" data-bump-view="tp">
						Kina ukida Bitcoin rudarenje - iz (ne)očekivanog razloga					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/nordeus-se-preselio-u-novu-pametnu-zgradu/" class="bump-view" data-bump-view="tp">
						Nordeus se preselio u novu pametnu zgradu					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/ruski-projekat-nebeski-oglasni-prostor-dobio-svog-prvog-klijenta/" class="bump-view" data-bump-view="tp">
						Ruski projekat &quot;nebeski oglasni prostor&quot; dobio svog prvog klijenta					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/jack-ma-radno-vreme-od-12-sati-je-blagoslov/" class="bump-view" data-bump-view="tp">
						Jack Ma: Radno vreme od 12 sati je blagoslov!					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/saveti-i-trikovi-kako-da-ubrzate-android-telefon/" class="bump-view" data-bump-view="tp">
						Saveti i trikovi kako da ubrzate Android telefon					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/online-trolovi-zlostavljaju-naucnicu-koja-je-omogucila-prvu-sliku-crne-rupe/" class="bump-view" data-bump-view="tp">
						Online trolovi zlostavljaju naučnicu koja je omogućila prvu sliku crne rupe					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/starbucks-dolazi-u-srbiju-a-znamo-i-kada/" class="bump-view" data-bump-view="tp">
						Starbucks dolazi u Srbiju, a znamo i kada					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/facebook-messenger-dark-mode-stize-do-svih-korisnika/" class="bump-view" data-bump-view="tp">
						Facebook Messenger dark mode stiže do svih korisnika					</a>
										</li>
								<li>
										<a href="https://pcpress.rs/predstavljen-supernova-kablovski-operater/" class="bump-view" data-bump-view="tp">
						Predstavljen Supernova kablovski operater					</a>
										</li>
				</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" data-width="300" data-height="300" href="https://twitter.com/PCPressRS?ref_src=twsrc%5Etfw">Tweets by PCPressRS</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside><aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company/pc-press/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2019 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/review-asus-zenbook-flip-13-hibrid-na-obrtaje\/":173135};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"012037106852195862115:xs0hqff9aqu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201916'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"e6025da861","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Freview-asus-zenbook-flip-13-hibrid-na-obrtaje%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201916.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'5747179',post:'173135',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '173135' ]);
</script>
</body>
</html>