<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti | | PC Press</title>

<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[258,358] -->
<meta name="description"  content="Intel nastavlja borbu protiv ranjivosti Meltdown i Spectre, te se sa opasnostima koje ove nose obračunava uz pomoć niza izmena u mikrokodu, a kako bi ograničio rizike sa kojima se korisnici suočavaju. U postu na zvaničnom blogu kompanije izvršni direktor Intel-a, Brian Krzanich, potvrdio je da su objavljena mikrokod" />

<meta name="keywords"  content="cascade lake,core,intel,meltdown,spectre,spectre variant 1,spectre variant 2,xeon scalable" />

<link rel="canonical" href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti Comments Feed" href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/subscription/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"e6080524f2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Microsoft najavio AI softver za prevođenje' href='https://pcpress.rs/microsoft-najavio-ai-softver-za-prevodenje/' />
<link rel='next' title='Prvi 8K televizijski kanal se pokreće u Japanu' href='https://pcpress.rs/prvi-8k-televizijski-kanal-se-pokrece-u-japanu/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/po76r-qzT' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fintel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fintel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti" />
<meta property="og:url" content="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" />
<meta property="og:description" content="Intel nastavlja borbu protiv ranjivosti Meltdown i Spectre, te se sa opasnostima koje ove nose obračunava uz pomoć niza izmena u mikrokodu, a kako bi ograničio rizike sa kojima se korisnici suočava…" />
<meta property="article:published_time" content="2018-03-17T15:55:16+00:00" />
<meta property="article:modified_time" content="2018-03-17T15:55:16+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti" />
<meta name="twitter:image" content="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=4dce50ea34" />
		<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-102169 single-format-standard wp-custom-logo  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/uber-patentirao-samoupravljiva-vozila-koja-komuniciraju-sa-pesacima/" title="Uber patentirao samoupravljiva vozila koja komuniciraju sa pešacima">Uber patentirao samoupravljiva vozila koja komuniciraju sa pešacima</a>
         </li>
               <li>
            <a href="https://pcpress.rs/prvi-8k-televizijski-kanal-se-pokrece-u-japanu/" title="Prvi 8K televizijski kanal se pokreće u Japanu">Prvi 8K televizijski kanal se pokreće u Japanu</a>
         </li>
               <li>
            <a href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" title="Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti">Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti</a>
         </li>
               <li>
            <a href="https://pcpress.rs/microsoft-najavio-ai-softver-za-prevodenje/" title="Microsoft najavio AI softver za prevođenje">Microsoft najavio AI softver za prevođenje</a>
         </li>
               <li>
            <a href="https://pcpress.rs/kancelarijski-multifunkcionalni-stampac-za-najzahtevnije-korisnike/" title="Kancelarijski multifunkcionalni štampač za najzahtevnije korisnike">Kancelarijski multifunkcionalni štampač za najzahtevnije korisnike</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" href="https://pcpress.rs/PCout/?url=http://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="http://prodavnica.pcpress.rs">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-102169" class="post-102169 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-zistaknuto tag-cascade-lake tag-core tag-intel tag-meltdown tag-spectre tag-spectre-variant-1 tag-spectre-variant-2 tag-xeon-scalable">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" class="image-popup"><img width="800" height="445" src="https://pcpress.rs/wp-content/uploads/2018/03/Intel-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="102172" data-permalink="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/intel-23/" data-orig-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intel" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" title="16:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-17T16:55:16+00:00">17. mart 2018.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/milank/" title="Milan Živanović">Milan Živanović</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p><a href="https://pcpress.rs/tag/intel/" target="_blank" rel="noopener">Intel</a> <strong>nastavlja borbu protiv ranjivosti</strong> <a href="https://pcpress.rs/tag/meltdown/" target="_blank" rel="noopener">Meltdown</a> i <a href="https://pcpress.rs/tag/spectre/" target="_blank" rel="noopener">Spectre</a>, te se sa opasnostima koje ove nose <strong>obračunava uz pomoć niza izmena u mikrokodu, a kako bi ograničio rizike sa kojima se korisnici suočavaju</strong>.</p>
<p><a href="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg"><img data-attachment-id="102172" data-permalink="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/intel-23/" data-orig-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Intel" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" class="aligncenter wp-image-102172 size-full" src="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2018/03/Intel.jpg 800w, https://pcpress.rs/wp-content/uploads/2018/03/Intel-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2018/03/Intel-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>U postu na zvaničnom blogu kompanije izvršni direktor Intel-a, Brian Krzanich, <strong>potvrdio je da su objavljena mikrokod ažuriranja za sve proizvode koji su predstavljeni u prethodnih pet godina</strong>, te zainteresovane upoznao sa načinima na koje će se kompanija ovim problemom pozabaviti u okviru narednih proizvoda. Tom prilikom je <strong>najavio i proizvode koji će doći sa ugrađenim hardverskim ograničenjima koja će eliminisati Meltdown i Spectre</strong>, a radi se o <strong>Cascade Lake</strong>, Intel-ovoj sledećoj generaciji Xeon Scalable procesora, kao i o <strong>osmoj generaciji Core procesora</strong>, koji se očekuju<strong> u drugoj polovini 2018. godine</strong>.</p>
<p>Pomenuta hardverska ograničenja bi trebalo da <strong>spreče zloupotrebe problematičnih ranjivosti, a bez uticaja na performanse uređaja</strong>, te ograniče uticaj dosadašnjih ažuriranja koja su stvarala probleme, da bi ih na kraju potpuno eliminisala. Tako bi trebalo da pre svega <strong>utiču na Spectre Variant 2 i Meltdown</strong>, dok će se <strong>Spectre Variant 1 i dalje rešavati preko ažuriranja za softver</strong>, budući da predstavlja najveći izazov, pa hardversko rešenje još uvek nije moguće.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/samsung-postao-najveci-proizvodac-cipova-na-svetu/" target="_blank" rel="nofollow" class="udccb1794545093273d1ead4fa0c17a9f"><!-- INLINE RELATED POSTS 1/3 //--><style> .udccb1794545093273d1ead4fa0c17a9f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .udccb1794545093273d1ead4fa0c17a9f:active, .udccb1794545093273d1ead4fa0c17a9f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udccb1794545093273d1ead4fa0c17a9f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udccb1794545093273d1ead4fa0c17a9f .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .udccb1794545093273d1ead4fa0c17a9f .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .udccb1794545093273d1ead4fa0c17a9f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Samsung postao najveći proizvođač čipova na svetu</span></div></a></div><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='480' src='https://www.youtube.com/embed/pi2ftnlfImo?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Intel nije objavio bilo kakve tehničke informacije u vezi sa novim hardverskim ispravkama, te se očekuje da objavi hardversku ispravku i za Spectre Variant 1, a u liniji procesora koji su predviđeni za 2019. godinu.</p>
<p>Izvor: <a href="https://pcpress.rs/PCout/?url=https://overclock3d.net/news/cpu_mainboard/intel_plans_to_release_processors_with_spectre_meltdown_hardware_mitigation_in_2018/1" target="_blank" rel="noopener">Overclock3D</a></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" data-text="Intel najavio procesore sa ugrađenom odbranom od Spectre/Meltdown ranjivosti"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>
    
	Tagovi: <a href="https://pcpress.rs/tag/cascade-lake/" rel="tag">Cascade Lake</a>, <a href="https://pcpress.rs/tag/core/" rel="tag">Core</a>, <a href="https://pcpress.rs/tag/intel/" rel="tag">Intel</a>, <a href="https://pcpress.rs/tag/meltdown/" rel="tag">Meltdown</a>, <a href="https://pcpress.rs/tag/spectre/" rel="tag">Spectre</a>, <a href="https://pcpress.rs/tag/spectre-variant-1/" rel="tag">Spectre Variant 1</a>, <a href="https://pcpress.rs/tag/spectre-variant-2/" rel="tag">Spectre Variant 2</a>, <a href="https://pcpress.rs/tag/xeon-scalable/" rel="tag">Xeon Scalable</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/microsoft-najavio-ai-softver-za-prevodenje/" rel="prev"><span class="meta-nav">&larr;</span> Microsoft najavio AI softver za prevođenje</a></li>
			<li class="next"><a href="https://pcpress.rs/prvi-8k-televizijski-kanal-se-pokrece-u-japanu/" rel="next">Prvi 8K televizijski kanal se pokreće u Japanu <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Fintel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='102169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2c378a7f7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-57" class="widget widget_execphp clearfix">			<div class="execphpwidget">	<div align="center">
		<SCRIPT>
        httpool_src = 'https://sad.httpool.com/js.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8';
        now = new Date();
        var ran = "" + now.getTime();
        document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');
        </SCRIPT>
        
        <NOSCRIPT>
        <a href="https://sad.httpool.com/click.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8" target="_blank">
        <img src="https://sad.httpool.com/image.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8" border="0"></a>
        </NOSCRIPT>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="http://www.kontrolaradnika.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/kontrola-radnika.gif" alt="CP Security"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=https://www.kaspersky.rs" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Kaspersky.png" alt="Kaspersky"></a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.predobar.com/rs.html" target="_blank"><img src="https://pcpress.rs/wp-content/baner/Vivax-300-250.gif" alt="Vivax"></a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://www.vesimpex.rs/itis" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://yunethosting.com/serveri/vps.html" target="_blank"><img src="https://pcpress.rs/wp-content/baner/vps_300-250px-logo.jpg" alt="YuNET"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/EK_banner.jpg" alt="Excel kuhinjica"></a>
		</a>
    </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul>				<li>
										<a href="https://pcpress.rs/policija-ukinula-program-za-predvidanje-zlocina/" class="bump-view" data-bump-view="tp">
						Policija ukinula program za predviđanje zločina					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/najzanimljivije-android-p-funkcije/" class="bump-view" data-bump-view="tp">
						Najzanimljivije Android P funkcije					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/vrednost-kriptovaluta-na-dan-16-3-2018/" class="bump-view" data-bump-view="tp">
						Vrednost kriptovaluta na dan 16.3.2018.					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/neprestani-razvoj-za-bezbedniji-it-sistem/" class="bump-view" data-bump-view="tp">
						Neprestani razvoj za bezbedniji IT sistem					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/huawei-p20-pro-kao-najbolje-obojen-model-2018/" class="bump-view" data-bump-view="tp">
						Huawei P20 Pro kao &quot;najbolje obojen&quot; model 2018.					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/najslabija-karika/" class="bump-view" data-bump-view="tp">
						Najslabija karika					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/srbija-u-elitnom-bankarskom-drustvu/" class="bump-view" data-bump-view="tp">
						Srbija u elitnom bankarskom društvu					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/pet-najboljih-sajtova-za-vremensku-prognozu/" class="bump-view" data-bump-view="tp">
						Pet najboljih sajtova za vremensku prognozu					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/preminuo-stephen-hawking/" class="bump-view" data-bump-view="tp">
						Preminuo Stephen Hawking					</a>
									</li>
							<li>
										<a href="https://pcpress.rs/najbolje-kriptovalute-za-investiranje-u-2018/" class="bump-view" data-bump-view="tp">
						Najbolje kriptovalute za investiranje u 2018.					</a>
									</li>
			</ul></aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=PCPress" data-widget-id="264290668321570816">Tweets about "PCPress"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company-beta/69915/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2018 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/newsletter/subscription/validate.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"97e976dc50","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fintel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/intel-najavio-procesore-sa-ugradenom-odbranom-od-spectre-meltdown-ranjivosti\/":102169};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'5747179',post:'102169',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '102169' ]);
</script>
</body>
</html>