<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika! | PC Press</title>

		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="Već 24. godinu za redom, na Top 50 izboru se trudimo da na domaćem internet nebu pronađemo, afirmišemo i podržimo"/>
		<meta name="keywords" content="onlajn,pc press top 50,top 50,web top 50" />
		<link rel="canonical" href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" />
		<meta property="og:site_name" content="PC Press | Biz &amp; ICT news" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika! | PC Press" />
		<meta property="og:description" content="Već 24. godinu za redom, na Top 50 izboru se trudimo da na domaćem internet nebu pronađemo, afirmišemo i podržimo" />
		<meta property="og:url" content="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" />
		<meta property="og:image" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&#038;ssl=1" />
		<meta property="og:image:secure_url" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&#038;ssl=1" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta property="article:published_time" content="2021-02-01T15:08:52Z" />
		<meta property="article:modified_time" content="2021-02-01T15:18:13Z" />
		<meta property="article:publisher" content="https://www.facebook.com/PCPress.rs" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@PCPressRS" />
		<meta property="twitter:domain" content="pcpress.rs" />
		<meta property="twitter:title" content="Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika! | PC Press" />
		<meta property="twitter:description" content="Već 24. godinu za redom, na Top 50 izboru se trudimo da na domaćem internet nebu pronađemo, afirmišemo i podržimo" />
		<meta property="twitter:image" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&amp;ssl=1" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/pcpress.rs\/#website","url":"https:\/\/pcpress.rs\/","name":"PC Press","description":"Biz & ICT news","publisher":{"@id":"https:\/\/pcpress.rs\/#organization"}},{"@type":"Organization","@id":"https:\/\/pcpress.rs\/#organization","name":"PC Press","url":"https:\/\/pcpress.rs\/","logo":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/#organizationLogo","url":"https:\/\/i1.wp.com\/pcpress.rs\/wp-content\/uploads\/2020\/12\/PC-Press-logo.png?fit=750%2C750&ssl=1","width":750,"height":750},"image":{"@id":"https:\/\/pcpress.rs\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"],"contactPoint":{"@type":"ContactPoint","telephone":"+381112080220","contactType":"none"}},{"@type":"BreadcrumbList","@id":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/pcpress.rs\/#item","name":"Home","description":"PC is the leading personal computer magazine and portal in Serbia, targeting mainly business and ICT professionals.","url":"https:\/\/pcpress.rs\/"},"nextItem":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/#listItem"},{"@type":"ListItem","@id":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/#listItem","position":2,"item":{"@id":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/#item","name":"Pratite online ceremoniju sve\u010danog progla\u0161enja Top 50 2020 dobitnika!","description":"Ve\u0107 24. godinu za redom, na Top 50 izboru se trudimo da na doma\u0107em internet nebu prona\u0111emo, afirmi\u0161emo i podr\u017eimo","url":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/"},"previousItem":"https:\/\/pcpress.rs\/#listItem"}]},{"@type":"Person","@id":"https:\/\/pcpress.rs\/author\/pcpress\/#author","url":"https:\/\/pcpress.rs\/author\/pcpress\/","name":"PC Press","image":{"@type":"ImageObject","@id":"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7a4989c2855466420af0646ba34adb0f?s=96&d=mm&r=g","width":96,"height":96,"caption":"PC Press"},"sameAs":["https:\/\/www.facebook.com\/PCPress.rs","https:\/\/twitter.com\/PCPressRS"]}]}
		</script>
		<!-- All in One SEO -->

<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika! Comments Feed" href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_nb_redish.css?ver=15.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://pcpress.rs/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"b2a031d90f"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202105.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.6' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.6' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pcpress.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://pcpress.rs/wp-json/wp/v2/posts/230340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://wp.me/po76r-XVa' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fpratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fpratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=2ab3461553" />
		</head>

<body class="post-template-default single single-post postid-230340 single-format-standard wp-custom-logo theme-colormag woocommerce-no-js  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/asus-i-ikea-solja-za-prave-gejmere/" title="Asus i Ikea: Šolja za prave gejmere">Asus i Ikea: Šolja za prave gejmere</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-search-maliciozna-reklama-u-vrhu-rezultata-pretrage/" title="Google Search: Maliciozna reklama u vrhu rezultata pretrage">Google Search: Maliciozna reklama u vrhu rezultata pretrage</a>
         </li>
               <li>
            <a href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" title="Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika!">Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika!</a>
         </li>
               <li>
            <a href="https://pcpress.rs/youtube-testira-novu-clips-opciju/" title="YouTube testira novu “Clips” opciju">YouTube testira novu “Clips” opciju</a>
         </li>
               <li>
            <a href="https://pcpress.rs/novi-warmable-android-malver-se-siri-kroz-whatsapp/" title="Novi Warmable Android malver se širi kroz WhatsApp ">Novi Warmable Android malver se širi kroz WhatsApp </a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-200417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200417"><a href="https://pcpress.rs/kategorija/career/rad-od-kuce/">Rad od kuće</a></li>
	<li id="menu-item-200416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200416"><a href="https://pcpress.rs/kategorija/career/it-dating/">IT dating</a></li>
</ul>
</li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener" href="https://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener" href="https://pcpress.rs/prodavnica">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-230340" class="post-230340 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-zistaknuto tag-onlajn tag-pc-press-top-50 tag-top-50 tag-web-top-50">
	
      
    
    <div align="center">
					    		<a href="https://www.asusplus.rs/rs/money-back?utm_source=pc-press&utm_medium=banner&utm_campaign=money-back" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Money_back_UX363_Intel_800x100_PCPress.jpg" alt="ASUS Moneyback"></a>
                <br />
    </div>

         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="230347" data-permalink="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/yttop501920x1080-1/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YTToP501920x1080-1" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/news/"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika!   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" title="16:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-01T16:08:52+01:00">1. februar 2021.</time><time class="updated" datetime="2021-02-01T16:18:13+01:00">1. februar 2021.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>Već <strong>24. godinu</strong> za redom, na Top 50 izboru se trudimo da <strong>na domaćem internet nebu pronađemo, afirmišemo i podržimo sajtove, aplikacije i naloge na društvenim mrežama</strong> koji su se u godini za nama najbolje pokazali svojom funkcionalnošću, ažurnošću, kvalitetnim sadržajem i dizajnom koji se ističe, a ko su <strong>ovogodišnji dobitnici možete saznati već u četvrtak, 4. februara</strong> <strong>putem online stream-a!</strong></p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?ssl=1"><img data-attachment-id="230347" data-permalink="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/yttop501920x1080-1/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="YTToP501920x1080-1" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-230347" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?resize=325%2C183&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/YTToP501920x1080-1.jpg?resize=600%2C338&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>Po prvi put se Top 50 dodela priznanja najboljim online stvarima simultano održava uživo i online! <strong>Pozivamo vas da putem strima pratite našu ceremoniju dodele u direktnom prenosu.</strong> Ove godine priznanja Top 50 se dodeljuje po sledećim kategorijama:</p>
<ul>
<li>Vesti i mediji</li>
<li>eMarket</li>
<li>Poslovni i društveni servisi</li>
<li>Obrazovanje i kultura</li>
<li>Dom i zabava</li>
<li>Sport i turizam</li>
<li>Mobilne aplikacije</li>
<li>Društvene mreže (Facebook, Twitter, Instagram, LinkedIn i YouTube)</li>
<li>i Specijalne nagrade kao i Nagrada publike</li>
</ul>
<p>Kao što <a href="https://pcpress.rs/top-50-2020-instagram-profil-neuspehjokeru-osvojio-nagradu-publike/" target="_blank" rel="noopener">već znate</a>, prvog dobitnika Top 50 2020 priznanja &#8220;Nagrada publike&#8221; smo već dobili putem Facebook glasanja i to je <strong>Instagram stranica Neuspehjokeru. </strong>Ovo priznanje je jedinstveno po tome što je od početka do kraja u rukama publike, koja prvo predlaže svoje omiljene sajtove, a zatim za njih glasa. Da biste saznali ko su ostali dobitnici pratite program potpuno besplatno putem <a href="https://www.youtube.com/watch?v=LJ9CPLGPKSA&amp;feature=emb_title" target="_blank" rel="noopener">ovog linka</a>, odnosno videa ispod:</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/top-50-2020-instagram-profil-neuspehjokeru-osvojio-nagradu-publike/" target="_blank" rel="nofollow" class="u93a9f7e7a6f871658a0ec589dae3108e"><!-- INLINE RELATED POSTS 1/3 //--><style> .u93a9f7e7a6f871658a0ec589dae3108e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u93a9f7e7a6f871658a0ec589dae3108e:active, .u93a9f7e7a6f871658a0ec589dae3108e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u93a9f7e7a6f871658a0ec589dae3108e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u93a9f7e7a6f871658a0ec589dae3108e .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .u93a9f7e7a6f871658a0ec589dae3108e .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .u93a9f7e7a6f871658a0ec589dae3108e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Top 50 2020: Instagram profil Neuspehjokeru osvojio Nagradu publike</span></div></a></div><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='800' height='450' src='https://www.youtube.com/embed/LJ9CPLGPKSA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" data-text="Pratite online ceremoniju svečanog proglašenja Top 50 2020 dobitnika!"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

    
    <div align="center">
			        <div align="center">
		<a href="https://pcpress.rs/video-konferencije-besplatno-izdanje/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/vconf.gif" alt="PC Press - Video konferencije"></a>
            </div>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/onlajn/" rel="tag">onlajn</a>, <a href="https://pcpress.rs/tag/pc-press-top-50/" rel="tag">PC Press Top 50</a>, <a href="https://pcpress.rs/tag/top-50/" rel="tag">top 50</a>, <a href="https://pcpress.rs/tag/web-top-50/" rel="tag">Web Top 50</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/youtube-testira-novu-clips-opciju/" rel="prev"><span class="meta-nav">&larr;</span> YouTube testira novu “Clips” opciju</a></li>
			<li class="next"><a href="https://pcpress.rs/google-search-maliciozna-reklama-u-vrhu-rezultata-pretrage/" rel="next">Google Search: Maliciozna reklama u vrhu rezultata pretrage <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='230340' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7117a5914" /></p><input type="hidden" id="ak_js" name="ak_js" value="190"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
			                <div align="center">
        <!-- (c) 2000-2021 Gemius SA version 2.0: /Pcpress/pcpress.rs_300x600  _[20], MP VIP Xiaomi Mi 10T pro februar -->
        <div class="gdedisplay" data-host="rsgde.adocean.pl" data-proto="https" data-id="zzYwDslfJwJdj5JUiqfuVhTuE.ctW0OXvCOw.d4bXTf.37" data-noncookie="false" data-cmp="false" data-gdpr-consent="" data-forward="[GDE_CLICK_FORWARD]"></div>
        <script type="text/javascript">
        (_gdeaq = window._gdeaq || []).push(['display']);
        </script>
        <script type="text/javascript" src="https://gders.hit.gemius.pl/gdejs/xgde.js"></script>
            </div>
        
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

			        <div align="center">
        <a href="https://oblak.host/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/H-oblak.jpg" alt="Oblak Host"></a>
        
		<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        <a href="https://unlimited.rs/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/H-unlimited.gif" alt="UNLIMITED.RS"></a>
        		<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        <a href="https://www.loopia.rs/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/H-loopia.png" alt="Loopia"></a>
        		<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    </div>
    
	<div align="center">
			        		<a href="http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Yunet.jpg" alt="YuNet"></a>
    	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/pc-press-prodajna-mesta" target="_blank"><img src="https://pcpress.rs/pcincludes/img/gde_kupiti-320.jpg" alt="Čitaj PC Press"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div></div>
		</aside><aside id="execphp-70" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Top50 2020 &#8211; dodela nagrada</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/LJ9CPLGPKSA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="execphp-68" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>BIZIT 2020 &#8211; Ako ste propustili&#8230;</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/videoseries?list=PL5E3inOEWITJ2QaqA_ok-Y69KChBJPNcD" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/novi-warmable-android-malver-se-siri-kroz-whatsapp/" title="Novi Warmable Android malver se širi kroz WhatsApp " class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/01/PC-Press-JAN-50.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Novi Warmable Android malver se širi kroz WhatsApp " data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/novi-warmable-android-malver-se-siri-kroz-whatsapp/" title="Novi Warmable Android malver se širi kroz WhatsApp " class="bump-view" data-bump-view="tp">Novi Warmable Android malver se širi kroz WhatsApp </a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/hisense-uled-serija-televizora-vrhunski-kvalitet-po-razumnoj-ceni-ovog-i-narednog-meseca-uz-praktican-poklon/" title="Hisense ULED serija televizora: vrhunski kvalitet po razumnoj ceni i ovog meseca uz praktičan poklon" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/12/Hisense_file_print_ULED-TV-Life-Style.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Hisense ULED serija televizora: vrhunski kvalitet po razumnoj ceni i ovog meseca uz praktičan poklon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/hisense-uled-serija-televizora-vrhunski-kvalitet-po-razumnoj-ceni-ovog-i-narednog-meseca-uz-praktican-poklon/" title="Hisense ULED serija televizora: vrhunski kvalitet po razumnoj ceni i ovog meseca uz praktičan poklon" class="bump-view" data-bump-view="tp">Hisense ULED serija televizora: vrhunski kvalitet po razumnoj ceni i ovog meseca uz praktičan poklon</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/delta-holding-pokrece-ananas-regionalnu-platformu-za-online-trgovinu/" title="Delta Holding pokreće Ananas, regionalnu platformu za online trgovinu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/01/delta-holding.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Delta Holding pokreće Ananas, regionalnu platformu za online trgovinu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/delta-holding-pokrece-ananas-regionalnu-platformu-za-online-trgovinu/" title="Delta Holding pokreće Ananas, regionalnu platformu za online trgovinu" class="bump-view" data-bump-view="tp">Delta Holding pokreće Ananas, regionalnu platformu za online trgovinu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/apple-ostvario-rekordan-kvartalni-promet/" title="Apple ostvario rekordan kvartalni promet" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/01/apple-revenue.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Apple ostvario rekordan kvartalni promet" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/apple-ostvario-rekordan-kvartalni-promet/" title="Apple ostvario rekordan kvartalni promet" class="bump-view" data-bump-view="tp">Apple ostvario rekordan kvartalni promet</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/02/vesti-i-mediji-top50-2019.png?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/top-50-2019-izabrali-smo-najbolje-sajtove-u-srbiji/" title="Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji" class="bump-view" data-bump-view="tp">Top 50 2019 - Izabrali smo najbolje sajtove u Srbiji</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/video-konferencije-besplatno-izdanje/" title="Video konferencije (Besplatno izdanje)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2020/11/video-konferencija.jpeg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Video konferencije (Besplatno izdanje)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/video-konferencije-besplatno-izdanje/" title="Video konferencije (Besplatno izdanje)" class="bump-view" data-bump-view="tp">Video konferencije (Besplatno izdanje)</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/korak-u-kosmos-nasa-objavila-novu-fotografiju-saturna/" title="Korak u kosmos: NASA objavila novu fotografiju Saturna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2020/07/saturn.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Korak u kosmos: NASA objavila novu fotografiju Saturna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/korak-u-kosmos-nasa-objavila-novu-fotografiju-saturna/" title="Korak u kosmos: NASA objavila novu fotografiju Saturna" class="bump-view" data-bump-view="tp">Korak u kosmos: NASA objavila novu fotografiju Saturna</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/schneider-electric-razvojni-centar-u-srbiji-dobio-novog-direktora/" title="Schneider Electric Razvojni centar u Srbiji dobio novog direktora" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/01/Dragoljub-Damljanovic.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Schneider Electric Razvojni centar u Srbiji dobio novog direktora" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/schneider-electric-razvojni-centar-u-srbiji-dobio-novog-direktora/" title="Schneider Electric Razvojni centar u Srbiji dobio novog direktora" class="bump-view" data-bump-view="tp">Schneider Electric Razvojni centar u Srbiji dobio novog direktora</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2019/06/instagram800.jpeg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Aplikacije za obradu fotografija na mobilnom telefonu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/aplikacije-za-obradu-fotografija-na-mobilnom-telefonu/" title="Aplikacije za obradu fotografija na mobilnom telefonu" class="bump-view" data-bump-view="tp">Aplikacije za obradu fotografija na mobilnom telefonu</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-bottom_en-container"><ul id="menu-bottom_en" class="menu"><li id="menu-item-196752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196752"><a href="https://pcpress.rs/about-us/">About us</a></li>
<li id="menu-item-196755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196755"><a href="https://pcpress.rs/ads/">Advertising rates</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2021 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div id="aioseo-admin"></div>        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/pratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika\/":230340};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/pcpress.rs\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a15e60a909ffef5a60106ccbee0a551c","fragment_name":"wc_fragments_a15e60a909ffef5a60106ccbee0a551c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/pcpress.rs","ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.5.0' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.6' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304' id='colormag-news-ticker-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310' id='colormag-featured-image-popup-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"62698b10af","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fpratite-online-ceremoniju-svecanog-proglasenja-top-50-2020-dobitnika%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.3.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'5747179',post:'230340',tz:'1',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '230340' ]);
</script>
</body>
</html>