<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>TV za domaćeg kupca | | PC Press</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[258,301] -->
<meta name="description"  content="Vivax Imago 32LE74SM nosi nalepnicu „Proizvedeno u Srbiji“ – televizor pravljen za domaćeg kupca i za domaći džep, dakle najjeftiniji smart TV koji ćete imati" />

<meta name="keywords"  content="vivax imago 32le74sm" />

<link rel="canonical" href="https://pcpress.rs/tv-za-domaceg-kupca-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; TV za domaćeg kupca Comments Feed" href="https://pcpress.rs/tv-za-domaceg-kupca-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_big.css?ver=14.13.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"70116ac7da"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=14.13.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://pcpress.rs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vertu pred bankrotom?' href='https://pcpress.rs/vertu-pred-bankrotom/' />
<link rel='next' title='Kompaktna oprema za 4K telekonferencije' href='https://pcpress.rs/kompaktna-oprema-za-4k-telekonferencije/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/po76r-kAL' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Ftv-za-domaceg-kupca-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Ftv-za-domaceg-kupca-2%2F&#038;format=xml" />
	<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-11084106-5', 'auto');
      ga('send', 'pageview');
    
    </script>
	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TV za domaćeg kupca" />
<meta property="og:url" content="https://pcpress.rs/tv-za-domaceg-kupca-2/" />
<meta property="og:description" content="Vivax Imago 32LE74SM nosi nalepnicu „Proizvedeno u Srbiji“ – televizor pravljen za domaćeg kupca i za domaći džep, dakle najjeftiniji smart TV koji ćete imati prilike da kupite. Priču o televizoru …" />
<meta property="article:published_time" content="2017-06-30T07:00:17+00:00" />
<meta property="article:modified_time" content="2017-06-27T13:26:42+00:00" />
<meta property="og:site_name" content="PC Press" />
<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512-270x270.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=4dce50ea34" />
		</head>

<body class="post-template-default single single-post postid-79159 single-format-standard wp-custom-logo  wide better-responsive-menu">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/kompaktna-oprema-za-4k-telekonferencije/" title="Kompaktna oprema za 4K telekonferencije">Kompaktna oprema za 4K telekonferencije</a>
         </li>
               <li>
            <a href="https://pcpress.rs/tv-za-domaceg-kupca-2/" title="TV za domaćeg kupca">TV za domaćeg kupca</a>
         </li>
               <li>
            <a href="https://pcpress.rs/vertu-pred-bankrotom/" title="Vertu pred bankrotom?">Vertu pred bankrotom?</a>
         </li>
               <li>
            <a href="https://pcpress.rs/inovacijama-do-kupaca/" title="Inovacijama do kupaca">Inovacijama do kupaca</a>
         </li>
               <li>
            <a href="https://pcpress.rs/mala-cena-velikog-telefona/" title="Mala cena velikog telefona">Mala cena velikog telefona</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/vesti/">Vesti</a></li>
<li id="menu-item-71019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71019"><a href="https://pcpress.rs/kategorija/trend/">Trend</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69663"><a href="https://pcpress.rs/kategorija/review/">Review</a></li>
<li id="menu-item-69660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69660"><a href="https://pcpress.rs/kategorija/online/">On-line</a></li>
<li id="menu-item-69656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69656"><a href="https://pcpress.rs/kategorija/pc-biz/">Biz&#038;IT</a></li>
<li id="menu-item-71021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71021"><a href="https://pcpress.rs/kategorija/praksa/">Iz prakse</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69657"><a href="https://pcpress.rs/kategorija/karijera/">Karijera</a></li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/zabava/">Zabava</a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" href="http://pc.pcpress.rs">PC Press</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" href="http://prodavnica.pcpress.rs">Prodavnica</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-79159" class="post-79159 post type-post status-publish format-standard has-post-thumbnail hentry category-hardver category-review tag-vivax-imago-32le74sm">
	
   
         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" class="image-popup"><img width="800" height="445" src="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="79160" data-permalink="https://pcpress.rs/tv-za-domaceg-kupca-2/32le74sm-slika_1496_843-2/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32le74sm-slika_1496_843" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/review/hardver/"  rel="category tag">Hardver</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			TV za domaćeg kupca   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/tv-za-domaceg-kupca-2/" title="9:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-30T09:00:17+00:00">30. juni 2017.</time><time class="updated" datetime="2017-06-27T15:26:42+00:00">27. juni 2017.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/bbubanja/" title="Branislav Bubanja">Branislav Bubanja</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p><a href="http://pcpress.rs/PCout/?url=https://www.vivax.com/hr/vivax-led-tv-32le74sm.aspx" target="_blank" rel="noopener">Vivax Imago 32LE74SM</a> nosi nalepnicu „Proizvedeno u Srbiji“ – televizor pravljen za domaćeg kupca i za domaći džep, dakle najjeftiniji smart TV koji ćete imati prilike da kupite.</p>
<p><a href="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg"><img data-attachment-id="79160" data-permalink="https://pcpress.rs/tv-za-domaceg-kupca-2/32le74sm-slika_1496_843-2/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32le74sm-slika_1496_843" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" class="size-full wp-image-79160 aligncenter" src="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg" alt="" width="800" height="450" srcset="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1.jpg 800w, https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1-325x183.jpg 325w, https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>Priču o televizoru proizvedenom u Srbiji počinjemo od dizajna, koji očito nije pogođen nižom cenom. Čak i u višim cenovnim klasama teško ćete naći postolje u kombinaciji metal‑staklo, a i plastika od koje je napravljeno kućište deluje robusno. Svi konektori za povezivanje postavljeni su po bokovima i ispod ekrana, što je odlično rešenje ukoliko odlučite da TV okačite na zid. Na taj način moguće je TV maksimalno približiti zidu, jer neće biti kablova koji će smetati, pri čemu oni ostaju i dalje lako dostupni za kasnije rukovanje.</p>
<p><a href="http://pcpress.rs/PCout/?url=https://en.wikipedia.org/wiki/IPS_panel" target="_blank" rel="noopener">IPS </a>ekran dijagonale 32 inča obezbeđuje 720p rezoluciju i to je jedan od kompromisa koji je morao da bude napravljen u cilju smanjenja cene. Ipak, na toj dijagonali teško da ćete s nekoliko metara primetiti razliku između 720p i 1080p rezolucije. Kontrast i osvetljenje slike su solidni, a probijanje pozadinskog osvetljenja, koje je neminovno kod <a href="http://pcpress.rs/PCout/?url=https://en.wikipedia.org/wiki/LED_display" target="_blank" rel="noopener">LED</a> ekrana, jedva je primetno. Fabrička podešavanja parametara slike malo su „agresivnija“, pa je bela boja ponešto prenaglašena i u njoj se gube svetli detalji, a koloritet vuče na „hladno“, dok je oštrina postavljena na previsok nivo. Uz male ručne korekcije ovih parametara vrlo brzo dobija se slika koja je prijatnija za gledanje i na kojoj se vidi više detalja.</p>
<p>Najveća prednost ovog modela jeste to što ima Android platformu, čime se drastično povećava njegova funkcionalnost. Interesantno je da Android (u verziji 4.4.2 KitKat) ne čini osnovu na kojoj se bazira funkcionalnost uređaja, već predstavlja samo jednu od opcija. Drugim rečima, ovaj model poseduje ugrađenu varijantu eksternog Android medija plejera, što je rešenje koje nam se veoma svidelo, jer Android platforma može da se uključuje samo po potrebi. Televizori koji se zasnivaju na Android platformi generalno pate od (manjeg ili većeg) laga prilikom zadavanja komandi, što je ovim rešenjem elegantno izbegnuto. Za pokretanje Android aplikacija upotrebljen je četvorojezgarni procesor, sa 1 GB RAM‑a, dok je za smeštanje podataka slobodno 5,1 GB od ukupnih 8 GB (ostatak zauzima instalacija Android‑a). Na raspolaganju je i Play Store, a prilikom testiranja, sve aplikacije i igre koje inače rade na pomenutoj verziji Android‑a, instalirane su i pokrenute bez problema. Još jedna stvar koju nismo očekivali na televizoru ove cenovne klase jeste bežična Internet konekcija.</p>
<p>Televizor se kontroliše standardnim daljinskim upravljačem, koji poseduje i mogućnost emulacije miša. Još zgodnija je varijanta da se na njega priključe pravi miš i tastatura ili čak neki bežični kontroler za igranje. Sa USB varijantama nismo imali problema, ali kod bežičnih varijanti potrebno je proveriti koji uređaji su kompatibilni. Na primer, Logitech K400 tastatura je normalno radila, dok model TK820 istog proizvođača nije.</p>
<p>Vivax Imago 32LE74SM donosi interesantno viđenje pametnog televizora. Platforma je dobro osmišljena da ne opterećuje gledaoca nepotrebnim stvarima kada želi da gleda TV program, dok za neke naprednije opcije ostavlja mogućnost izbora. Na primer, prilikom gledanja snimljenih filmova, dozvoljava pokretanje multimedijalnog plejera ugrađenog u TV ili aktiviranje neke od Android aplikacija za tu namenu koje se mogu preuzeti iz Play prodavnice (VLC, BS Player, MV Player, Kodi…). A dodatni plus jeste to što, zahvaljujući pomenutoj platformi, TV postaje pravi multimedijalni kućni centar zabave i to po ceni običnog televizora.</p>
<table style="height: 442px;" width="558">
<tbody>
<tr>
<td width="92">Model</td>
<td width="262"><strong>Vivax Imago 32LE74SM</strong></td>
</tr>
<tr>
<td width="92">Ekran</td>
<td width="262">32“, IPS, LED, 1366×768 piksela</td>
</tr>
<tr>
<td width="92">Konektori</td>
<td width="262">USB×3 (jedan servisni), HDMI-2, CI+ slot, LAN, WiFi, 3.5 mm audio izlaz, antenski ulaz, koaksijalni video ulaz, VGA, SCART</td>
</tr>
<tr>
<td width="92">Tjuneri</td>
<td width="262">Analogni, DVB-C, DVB-T, DVB-T2</td>
</tr>
<tr>
<td width="92">CPU</td>
<td width="262">Quad Core</td>
</tr>
<tr>
<td width="92">GPU</td>
<td width="262">Mali 450</td>
</tr>
<tr>
<td width="92">Memorija</td>
<td width="262">1 GB RAM, 8 GB storage</td>
</tr>
<tr>
<td width="92">OS</td>
<td width="262">Android 4.4.2 KitKat</td>
</tr>
<tr>
<td width="92">Cena</td>
<td width="262">29.000 dinara</td>
</tr>
<tr>
<td width="92">Kontakt</td>
<td width="262">ekupi.rs</td>
</tr>
</tbody>
</table>
<p>(<a href="http://pc.pcpress.rs/broj.php?broj=244" target="_blank" rel="noopener">Objavljeno u PC#244</a>)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/tv-za-domaceg-kupca-2/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/tv-za-domaceg-kupca-2/" data-text="TV za domaćeg kupca"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/tv-za-domaceg-kupca-2/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>   	</div>
    
	Tagovi: <a href="https://pcpress.rs/tag/vivax-imago-32le74sm/" rel="tag">Vivax Imago 32LE74SM</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/vertu-pred-bankrotom/" rel="prev"><span class="meta-nav">&larr;</span> Vertu pred bankrotom?</a></li>
			<li class="next"><a href="https://pcpress.rs/kompaktna-oprema-za-4k-telekonferencije/" rel="next">Kompaktna oprema za 4K telekonferencije <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://pcpress.rs/tv-za-domaceg-kupca/" title="TV za domaćeg kupca">
               <img width="390" height="205" src="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="78839" data-permalink="https://pcpress.rs/tv-za-domaceg-kupca/32le74sm-slika_1496_843/" data-orig-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="32le74sm-slika_1496_843" data-image-description="" data-medium-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843-325x183.jpg" data-large-file="https://pcpress.rs/wp-content/uploads/2017/06/32le74sm-slika_1496_843.jpg" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://pcpress.rs/tv-za-domaceg-kupca/" rel="bookmark" title="TV za domaćeg kupca">TV za domaćeg kupca</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://pcpress.rs/tv-za-domaceg-kupca/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-19T11:00:24+00:00">19. June 2017.</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/bbubanja/" title="Branislav Bubanja">Branislav Bubanja</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://pcpress.rs/tv-za-domaceg-kupca/#comments">2</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tv-za-domaceg-kupca-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="https://pcpress.rs/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fpcpress.rs%2Ftv-za-domaceg-kupca-2%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="https://pcpress.rs/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom//facebook.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f9c3997bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-57" class="widget widget_execphp clearfix">			<div class="execphpwidget">	<div align="center">
        <!-- (c) 2000-2017 Gemius SA version 2.0: /pcpress.rs/sve strane / 300x250, 006 Telekom 20 godina -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('ndtRd3NsHFSLmVvs7KCPz4nsLJiLetAGEDAMEV06u8b.d7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="//hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=ndtRd3NsHFSLmVvs7KCPz4nsLJiLetAGEDAMEV06u8b.d7/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
    </div>

	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<SCRIPT>
        httpool_src = 'https://sad.httpool.com/js.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8';
        now = new Date();
        var ran = "" + now.getTime();
        document.write ('<scr'+'ipt language="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'"></scr'+'ipt>');
        </SCRIPT>
        
        <NOSCRIPT>
        <a href="https://sad.httpool.com/click.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8" target="_blank">
        <img src="https://sad.httpool.com/image.ng/site=yupcpressinfo&targetsite=yupcpressinfo&AdSize=300x600&PagePos=8" border="0"></a>
        </NOSCRIPT>
    </div>
    
	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
        <!-- (c) 2000-2017 Gemius SA version 2.0: /pcpress.rs/sve strane / 300x250, 006 Telekom Ponuda telefona Q2 -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('j9Q6rWkdk26CxVhjrPLAWOgW8R1Yl2c10q6kUzBOZE7.R7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="//hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=j9Q6rWkdk26CxVhjrPLAWOgW8R1Yl2c10q6kUzBOZE7.R7/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
    </div>

	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
        <a href="https://pcpress.rs/PCout/?url=http://www.vesimpex.rs/itis" target="_blank">
            <video width="300" height="235" poster="https://pcpress.rs/video/vesimpex/vesimpex.jpg" autoplay loop muted>
            <source src="https://pcpress.rs/video/vesimpex/vesimpex.mp4" type="video/mp4">
        </video>
        </a>
    </div>
    
	<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.originalgrupa.com/oki?kategorija=21" target="_blank"><img src="https://pcpress.rs/wp-content/baner/OKI2b.gif" alt="Original"></a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
    
    <div align="center">
		<a href="https://pcpress.rs/PCout/?url=http://www.eunethosting.com/cloud-server" target="_blank">
			<img src="https://pcpress.rs/wp-content/baner/iCloud_banner_300-250px.jpg" alt="EunetHosting">
		</a>
    </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

        <div align="center">
			<a href="https://pcpress.rs/PCout/?url=http://www.kontrolaradnika.com" target="_blank"><img src="https://pcpress.rs/wp-content/baner/kontrola-radnika.gif" alt="CP Security"></a>
        </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			            <div align="center">
			<a href="https://pcpress.rs/PCout/?url=http://bif.rs/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/bif300-250.jpg" alt="Biznis i finansije"></a>
        </div>
        </div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div></div>
		</aside><aside id="execphp-19" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Twitter</span></h3>			<div class="execphpwidget"><a class="twitter-timeline" href="https://twitter.com/search?q=PCPress" data-widget-id="264290668321570816">Tweets about "PCPress"</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget clearfix"><h3 class="widget-title"><span>Potražite nas</span></h3><ul><li><a href="https://www.facebook.com/PCPress.rs/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://twitter.com/PCPressRS" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.instagram.com/pcpressrs/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">Instagram</span></a></li><li><a href="https://www.linkedin.com/company-beta/69915/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCWZcCCwesvdMaQKzhoZpugQ" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">YouTube</span></a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/tv-za-domaceg-kupca-2\/":79159};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='genericons-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"a7fe57d860","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Ftv-za-domaceg-kupca-2%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'5747179',post:'79159',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '79159' ]);
</script>
</body>
</html>