<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J8BDGC');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://pcpress.rs/xmlrpc.php" />
<title>SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može | PC Press</title>

		<!-- All in One SEO 4.1.0.2 -->
		<meta name="description" content="U uslovima poslovnog okruženja koje napreduje brzim tempom, razlika između kompanija koje su povezale svoja preduzeća s planiranjem resursa (Enterprise"/>
		<meta name="keywords" content="biznis,erp,it biznis,it rešenja,poslovna resenja,sap" />
		<link rel="canonical" href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" />
		<meta property="og:site_name" content="PC Press | Biz &amp; ICT news" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može | PC Press" />
		<meta property="og:description" content="U uslovima poslovnog okruženja koje napreduje brzim tempom, razlika između kompanija koje su povezale svoja preduzeća s planiranjem resursa (Enterprise" />
		<meta property="og:url" content="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" />
		<meta property="og:image" content="https://pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg" />
		<meta property="og:image:secure_url" content="https://pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="450" />
		<meta property="article:published_time" content="2021-05-21T07:44:12Z" />
		<meta property="article:modified_time" content="2021-05-21T10:19:29Z" />
		<meta property="article:publisher" content="https://www.facebook.com/PCPress.rs" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@PCPressRS" />
		<meta name="twitter:domain" content="pcpress.rs" />
		<meta name="twitter:title" content="SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može | PC Press" />
		<meta name="twitter:description" content="U uslovima poslovnog okruženja koje napreduje brzim tempom, razlika između kompanija koje su povezale svoja preduzeća s planiranjem resursa (Enterprise" />
		<meta name="twitter:image" content="https://pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Feed" href="https://pcpress.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; Comments Feed" href="https://pcpress.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PC Press &raquo; SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može Comments Feed" href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/pcpress.rs\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://pcpress.rs/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://pcpress.rs/wp-content/plugins/cforms2/styling/wide_open_nb_redish.css?ver=15.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://pcpress.rs/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #8888ff;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://pcpress.rs/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://pcpress.rs/wp-content/themes/colormag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://pcpress.rs/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://pcpress.rs/wp-content/plugins/newsletter/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://pcpress.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cforms2-js-extra'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"52cb296d77"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/cforms2/js/cforms.js?ver=15.0.4' id='cforms2-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-custom.js?ver=5.7.2' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.7.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://pcpress.rs/wp-json/" /><link rel="alternate" type="application/json" href="https://pcpress.rs/wp-json/wp/v2/posts/237176" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pcpress.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://pcpress.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/po76r-ZHq' />
<link rel="alternate" type="application/json+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fsap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://pcpress.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpcpress.rs%2Fsap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze%2F&#038;format=xml" />
<meta property="fb:app_id" content="1568566020032681"/>	<link rel="stylesheet" href="https://pcpress.rs/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/pcpress.rs/wp-content/uploads/2017/03/cropped-PC-Press-logo-512.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://pcpress.rs/?custom-css=96b92b6b81" />
		</head>

<body class="post-template-default single single-post postid-237176 single-format-standard wp-custom-logo  wide better-responsive-menu">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J8BDGC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://pcpress.rs/microsoft-teams-konacno-popravlja-jednu-od-svojih-najneugodnijih-karakteristika/" title="Microsoft Teams konačno popravlja jednu od svojih najneugodnijih karakteristika">Microsoft Teams konačno popravlja jednu od svojih najneugodnijih karakteristika</a>
         </li>
               <li>
            <a href="https://pcpress.rs/da-li-je-svaki-biznis-podjednako-vidljiv-na-internetu/" title="Da li je svaki biznis podjednako vidljiv na internetu?">Da li je svaki biznis podjednako vidljiv na internetu?</a>
         </li>
               <li>
            <a href="https://pcpress.rs/google-i-o-2021-chrome-moze-da-popravi-ugrozene-lozinke/" title="Google I/O 2021: Chrome može da popravi ugrožene lozinke">Google I/O 2021: Chrome može da popravi ugrožene lozinke</a>
         </li>
               <li>
            <a href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" title="SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može">SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može</a>
         </li>
               <li>
            <a href="https://pcpress.rs/deskmore-buducnost-kancelarija/" title="Desk&#038;More: Budućnost kancelarija">Desk&#038;More: Budućnost kancelarija</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://pcpress.rs/" title="PC Press" rel="home">PC Press</a>
                        </h3>
                     							                        <p id="site-description">Biz &amp; ICT news</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="nav_menu-4" class="widget widget_nav_menu clearfix"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-72643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72643"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs/">PC Press</a></li>
<li id="menu-item-72644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72644"><a target="_blank" rel="noopener" href="http://bizit.rs/">Bizit</a></li>
<li id="menu-item-72645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72645"><a target="_blank" rel="noopener" href="http://prodavnica.pcpress.rs/">Prodavnica</a></li>
</ul></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->
			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://pcpress.rs/" title="PC Press"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-71020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71020"><a href="https://pcpress.rs/kategorija/news/">News</a></li>
<li id="menu-item-82117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-82117"><a href="https://pcpress.rs/kategorija/business/">Business</a></li>
<li id="menu-item-69663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69663"><a href="https://pcpress.rs/kategorija/technology/">Technology</a></li>
<li id="menu-item-69657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69657"><a href="https://pcpress.rs/kategorija/career/">Career</a>
<ul class="sub-menu">
	<li id="menu-item-200417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200417"><a href="https://pcpress.rs/kategorija/career/rad-od-kuce/">Rad od kuće</a></li>
	<li id="menu-item-200416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200416"><a href="https://pcpress.rs/kategorija/career/it-dating/">IT dating</a></li>
</ul>
</li>
<li id="menu-item-30290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30290"><a href="https://pcpress.rs/kategorija/entertainment/">Entertainment</a></li>
<li id="menu-item-93164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93164"><a target="_blank" rel="noopener" href="https://pc-press.mwtatooine.net">Čitaj &#8220;PC&#8221;</a></li>
<li id="menu-item-77887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77887"><a target="_blank" rel="noopener" href="https://pcpress.rs/prodavnica">Prodavnica</a></li>
<li id="menu-item-77886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77886"><a target="_blank" rel="noopener" href="http://bizit.rs">Bizit</a></li>
<li id="menu-item-230946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230946"><a target="_blank" rel="noopener" href="https://top50.rs/"><span style="color:red;">Top50</span></a></li>
<li id="menu-item-77885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77885"><a target="_blank" rel="noopener" href="http://pc.pcpress.rs">PC Press</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://pcpress.rs/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pretraga" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-237176" class="post-237176 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-z-nlup category-zistaknuto tag-biznis tag-erp tag-it-biznis tag-it-resenja tag-poslovna-resenja tag-sap">
	
      
    
    <div align="center">
					    		<a href="https://us02web.zoom.us/meeting/register/tZ0oceChrDwqGNVKuKj8MyCUEnhH3P7Gh32y" target="_blank"><img src="https://pcpress.rs/pcincludes/img/800x100_webinar_SW_NABLE_srb.jpg" alt="Zebra"></a>
                <br />
    </div>

         <div class="featured-image">
               <a href="https://pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" data-attachment-id="237179" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/erp_photo3/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ERP_photo3" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=800%2C450&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://pcpress.rs/kategorija/business/"  rel="category tag">Business</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može   		</h1>
   	</header>
  
   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" title="09:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-21T09:44:12+02:00">21. maj 2021.</time><time class="updated" datetime="2021-05-21T12:19:29+02:00">21. maj 2021.</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://pcpress.rs/author/pcpress/" title="PC Press">PC Press</a></span></span>

		  </div>
   	<div class="entry-content clearfix">
   		<p>U uslovima poslovnog okruženja koje napreduje brzim tempom, razlika između kompanija koje su povezale svoja preduzeća <a href="https://pcpress.rs/erp-pregled-serpentine-poslovnih-resenja/">s planiranjem resursa (Enterprise Resource  Planning ili ERP skraćeno)</a> najnovije generacije i onih koje to nisu učinile, postaje sve veća.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?ssl=1"><img data-attachment-id="237179" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/erp_photo3/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ERP_photo3" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-237179" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?resize=325%2C183&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo3.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>U današnjem, sve kompleksnijem poslovnom pejzažu koji se razvija ogromnom brzinom, savladavanje neizvesnosti postaje nova konkurentska prednost, a agilnost i sposobnost predviđanja postaju buduća valuta uspeha. Kompanije moraju biti korak dalje od konkurencije zahvaljujući inovacijama, omogućavanjem izuzetnog iskustva za potrošače i postizanjem najboljih i krajnjih rezultata koji se sviđaju podjednako i investitorima i članovima odbora.</p>
<h2>Prebacivanje na najmoderniji softver: brza linija do kompanija svih oblika, veličina i sektorskih ukusa</h2>
<p>Za mnoge elitne kompanije i poslovne lidere koji teže da postignu najveće uspehe, inteligentno rešenje ERP već je postalo jedini logičan izbor. Impresivnih 86 odsto najinovativnijih kompanija na svetu, <strong>75 odsto najodrživijih biznisa na svetu i 52 odsto Fortune 500 sada su već postigli veliki napredak u svom korišćenju SAP S/4HANA.</strong> Ova slika postaje još izraženija na evropskom bojištu poslovnih operacija, gde 98 odsto Euro Stoxx‑a, top‑50 visokokvalitetnih kompanija i lidera u sektorima u Evrozoni sa blue‑chip akcijama, koristi ovaj softver. Od 2020. godine, najmanje jedno rešenje SAP S/4HANA ERP zaživi svakog poslovnog sata.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/sas-viya-analiticka-resenja-dostupna-svima/" target="_blank" rel="nofollow" class="ud7c783d524bcc28f4462593fb32ee42c"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud7c783d524bcc28f4462593fb32ee42c { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud7c783d524bcc28f4462593fb32ee42c:active, .ud7c783d524bcc28f4462593fb32ee42c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud7c783d524bcc28f4462593fb32ee42c { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud7c783d524bcc28f4462593fb32ee42c .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ud7c783d524bcc28f4462593fb32ee42c .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ud7c783d524bcc28f4462593fb32ee42c:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">SAS Viya: Analitička rešenja dostupna svima</span></div></a></div><p><a href="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?ssl=1"><img data-attachment-id="237180" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/erp_photo2/" data-orig-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ERP_photo2" data-image-description="" data-medium-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-237180" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?resize=325%2C183&amp;ssl=1 325w, https://i2.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo2.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Pomoću SAP S/4HANA, kompanije dobijaju uvid u profitabilnost, lanac snabdevanja, proizvode i usluge, gledanjem unapred za svoje potrošače. Ovo rešenje automatizuje zadatke u pogledu intenzivnog planiranja resursa, utvrđuje rizike i uvodi kontrolni monitoring da bi se pomoglo poslovanju da postupa u skladu s regulatornim okruženjem koje se sve više menja. Kombinovanjem transakcija i analitike u poslovnom svetu, SAP S/4HANA omogućava donošenje odluka baziranih na činjenicama i predviđanju.</p>
<p>Ovaj skok ka sticanju znanja i pribavljanju informacija nikada nije bio tako lak i bez napora, zahvaljujući RISE with SAP, najnovijoj usluzi transformacije poslovanja koja odgovara potrebi za jednostavnim, fleksibilnim putem koji odgovara svima i koji prati i pomaže u stopu na tom putu. Ova samostilizovana „konsijerž usluga“ inteligentnom preduzeću uspela je da pronađe nove puteve povezivanjem i grupisanjem neophodnih alatki, smernica i sistema podrške potrebnih svakoj kompaniji, bez obzira na njenu polaznu tačku, da bi se razvijala.</p>
<p><a href="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?ssl=1"><img data-attachment-id="237181" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/erp_photo1/" data-orig-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) woraput chawalitphon&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ERP_photo1" data-image-description="" data-medium-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?fit=325%2C183&amp;ssl=1" data-large-file="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?fit=800%2C450&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-237181" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?resize=800%2C450&#038;ssl=1" alt="" width="800" height="450" srcset="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?resize=325%2C183&amp;ssl=1 325w, https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/ERP_photo1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<h2>Napredovanje brže nego ikad: uvođenje moderne, agilne digitalne platforme</h2>
<p>U skladu sa SAP‑ovim odrednicama uspešnosti:</p>
<ul>
<li>kompanije, gde finansijski sistemi obezbeđuju uvid u istorijat i gledanje unapred kada su u pitanju finansijski i operativni rezultati, mogu dostići 76 odsto veću operativnu maržu;</li>
<li>kada jedna finansijska organizacija može da ažurira predviđanja i vrši simulacije, troškovi budžetiranja i prognoziranja manji su za 36 odsto;</li>
<li>26 odsto manje dana za zatvaranje godišnjih knjiga u integrisanom sistemu glavne knjige tako da nije potrebno bilo kakvo sravnjivanje podataka u glavnu knjigu;</li>
<li>10 odsto veća tačnost prognoziranja pomoću onlajn, ad hoc analize i izveštavanja u ključnim oblastima, kao što su potrošači, regioni i odseci, kao i sposobnost probijanja do željenog nivoa podataka;</li>
<li>44 odsto manji troškovi revizije kao procenat prihoda u kompanijama koje unapređuju i automatizuju procese usklađivanja.</li>
</ul>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://pcpress.rs/endava-preuzela-hrvatsku-kompaniju-five/" target="_blank" rel="nofollow" class="ude8ff48d31202c88424087e9271eda54"><!-- INLINE RELATED POSTS 2/3 //--><style> .ude8ff48d31202c88424087e9271eda54 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#e6e6e6; border:0!important; border-left:4px solid #8E44AD!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ude8ff48d31202c88424087e9271eda54:active, .ude8ff48d31202c88424087e9271eda54:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ude8ff48d31202c88424087e9271eda54 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 0.5; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ude8ff48d31202c88424087e9271eda54 .ctaText { font-weight:bold; color:#C0392B; text-decoration:none; font-size: 16px; } .ude8ff48d31202c88424087e9271eda54 .postTitle { color:#8E44AD; text-decoration: underline!important; font-size: 16px; } .ude8ff48d31202c88424087e9271eda54:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Pročitajte i:</span>&nbsp; <span class="postTitle">Endava preuzela hrvatsku kompaniju FIVE</span></div></a></div><h2>Intelligent Finance – serija vebinara za poslovnu otpornost</h2>
<p>Pritisak na finansijske direktore je veći nego ikad otkako organizacije manevrišu kroz nepredvidljive poslovne okolnosti bez presedana.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?ssl=1"><img data-attachment-id="237178" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/sap-intelligent-finance-webinar1/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?fit=800%2C419&amp;ssl=1" data-orig-size="800,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAP-Intelligent-Finance-webinar1" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?fit=325%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?fit=800%2C419&amp;ssl=1" loading="lazy" class="aligncenter size-large wp-image-237178" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?resize=800%2C419&#038;ssl=1" alt="" width="800" height="419" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?resize=325%2C170&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?resize=768%2C402&amp;ssl=1 768w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar1.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Iz tog razloga, SAP će organizovati <a href="https://webinars.sap.com/eur/ierp-2021/en/home">seriju vebinara SAP Intelligent Finance</a>, <strong>između 22. aprila i 16. juna 2021. godine</strong>, za pružanje ključnih informacija o svojoj jedinstvenoj ponudi sa RISE with SAP i o tome kako jaka platforma SAP S/4HANA omogućava finansijskim direktorima da dostignu merljivu vrednost u poslovanju s jakim uticajem, da pokreću inovacije i posluju u realnom vremenu.</p>
<p><a href="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?ssl=1"><img data-attachment-id="237177" data-permalink="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/sap-intelligent-finance-webinar2/" data-orig-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?fit=800%2C419&amp;ssl=1" data-orig-size="800,419" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAP-Intelligent-Finance-webinar2" data-image-description="" data-medium-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?fit=325%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?fit=800%2C419&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-237177" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?resize=800%2C419&#038;ssl=1" alt="" width="800" height="419" srcset="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?resize=325%2C170&amp;ssl=1 325w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?resize=768%2C402&amp;ssl=1 768w, https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/SAP-Intelligent-Finance-webinar2.jpg?resize=390%2C205&amp;ssl=1 390w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Na vebinarima će se okupiti regionalni eksperti SAP‑a za Srednju i Istočnu Evropu (SAP CEE), partneri i potrošači koji će podeliti jedni s drugima znanje i iskustva u pogledu koristi u poslovanju zahvaljujući SAP‑ovim rešenjima.</p>
<p>Korisna adresa: <a href="http://SAP.com">SAP.com</a></p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook komentari:</span>
		<div class="fb-comments" data-href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;} #wpdevar_comment_2 iframe{max-height: 100% !important;}</style><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podelite s prijateljima</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" data-text="SAP: Zašto se bez inteligentnog ERP rešenja jednostavno više ne može"  >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://pcpress.rs/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Možda će vas zanimati:</em></h3>
</div>   	</div>

    
    <div align="center">
			        <div align="center">
		<a href="https://sbb.rs/poslovni/sbb-cloud/cloud-hosting" target="_blank"><img src="https://pcpress.rs/pcincludes/img/SSD-cloud-server-800x100.zak.jpg" alt="SBB"></a>
	        </div>
        <br />
    </div>

	Tagovi: <a href="https://pcpress.rs/tag/biznis/" rel="tag">biznis</a>, <a href="https://pcpress.rs/tag/erp/" rel="tag">ERP</a>, <a href="https://pcpress.rs/tag/it-biznis/" rel="tag">it biznis</a>, <a href="https://pcpress.rs/tag/it-resenja/" rel="tag">IT rešenja</a>, <a href="https://pcpress.rs/tag/poslovna-resenja/" rel="tag">poslovna resenja</a>, <a href="https://pcpress.rs/tag/sap/" rel="tag">SAP</a><br />
   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://pcpress.rs/deskmore-buducnost-kancelarija/" rel="prev"><span class="meta-nav">&larr;</span> Desk&#038;More: Budućnost kancelarija</a></li>
			<li class="next"><a href="https://pcpress.rs/google-i-o-2021-chrome-moze-da-popravi-ugrozene-lozinke/" rel="next">Google I/O 2021: Chrome može da popravi ugrožene lozinke <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://pcpress.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='237176' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a63e9f1ad9" /></p><input type="hidden" id="ak_js" name="ak_js" value="70"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="execphp-62" class="widget widget_execphp clearfix">			<div class="execphpwidget">
	<div align="center">
			            <!-- (c) 2000-2021 Gemius SA version 2.0: /Pcpress.rs/sve strane / 300x250, 005 Telekom - Samsung, vakciniši se -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        _gde_cap_time = new Array(0,0); // First value: 0 - whole campaign, 1 - day, 2 - week, 3 - month // Second value for number of days/weeks/months
        _gde_user_freq = 0; // Maximum number of impressions or 0 - no limit
        _gde_get_cookie = function(name) { if (document.cookie.length>0) { var start=document.cookie.indexOf(name+"="); if (start!=-1) { start=start+name.length+1; var end=document.cookie.indexOf(";",start); if (end==-1) end=document.cookie.length; return unescape(document.cookie.substring(start,end));}; return ""; }; return ""; }; _gde_set_cookie = function(name,value,days) { var date=new Date(); date.setDate(date.getDate()+days); document.cookie=name+ "=" +escape(value)+((days==null) ? "" : ";expires="+date.toGMTString()); }; _gde_check_counter = function(id,max,time) { var period = 0; var times = new Array (0,86400,604800,2592000); if (max == null || max == 0) return true; if (!isNaN(time[0]) && !isNaN(time[1]) && !isNaN(times[time[0]])) period = time[1] * times[time[0]]; var cookie=_gde_get_cookie(id); cookie=cookie.split(":"); var counter=parseInt(cookie[0]); if (isNaN(counter)) counter = 0; var lasttime=parseInt(cookie[1]); if (isNaN(lasttime)) lasttime = 0; var now=(new Date()).getTime(); if (period > 0) { if (lasttime+period*1000 < now) { counter=0; lasttime=now; }; }; cookie=(++counter)+":"+lasttime; _gde_set_cookie(id,cookie,1000); return (counter <= max); }; if (_gde_check_counter('rwk6PxmSk2TiwkHcir93MNIoAB9P1aN7N1GjeACVqDD.R7',_gde_user_freq,_gde_cap_time))
        document.write('<scr'+'ipt src="https://hrgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=rwk6PxmSk2TiwkHcir93MNIoAB9P1aN7N1GjeACVqDD.R7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
            	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

			        <div align="center">
        <!-- (c) 2000-2021 Gemius SA version 2.0: /Pcpress.com / ROS / 300x600, Samsung Neo QLED - Launch -->
        <script language="javascript1.2" type="text/javascript">
        //<![CDATA[
        document.write('<scr'+'ipt src="https://rsgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=NilMtaLAPW0KgUQn.q0LmA9eDftpldr2I1T7VDA9VCn.a7/nc=0/gdpr=0/gdpr_consent=/redir=" language="javascript"></scr'+'ipt>');
        //]]>
        </script>
            </div>
        
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="https://www.asee.biz/edukativni-program-za-vlasnike/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/ASEE-300x250px.png" alt="ASEE"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
		<a href="http://www.digitalday.rs/" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Digital-Day-2021.jpg" alt="Digital Day 2021"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

	<div align="center">
			    		<a href="http://www.yunet.rs" target="_blank"><img src="https://pcpress.rs/pcincludes/img/Yunet.jpg" alt="YuNet"></a>
    	</div>
    
<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>

    <div align="center">
        <a href="https://pcpress.rs/pc-press-prodajna-mesta" target="_blank"><img src="https://pcpress.rs/pcincludes/img/gde_kupiti-320.jpg" alt="Čitaj PC Press"></a>
            </div>

<div align="center"><img src="https://pcpress.rs/pcincludes/blank-1.png" /><br /></div>
        
    <div align="center">
		<a href="http://www.excelk.com/" target="_blank"><img src="https://pcpress.rs/wp-content/baner/ExcelK_round.png" alt="Excel kuhinjica"></a>
    </div></div>
		</aside><aside id="execphp-70" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Top50 2020 &#8211; dodela nagrada</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/LJ9CPLGPKSA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="execphp-68" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>BIZIT 2020 &#8211; Ako ste propustili&#8230;</span></h3>			<div class="execphpwidget"><div align="center"><iframe width="300" height="168" src="https://www.youtube.com/embed/videoseries?list=PL5E3inOEWITJ2QaqA_ok-Y69KChBJPNcD" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
		</aside><aside id="top-posts-3" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Najčitanije</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://pcpress.rs/miroslav-miskovic-se-povlaci-milka-vojvodic-je-novi-ceo-delta-holdinga/" title="Miroslav Mišković se povlači, Milka Vojvodić je novi CEO Delta Holdinga" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/Milka-VojvodiC.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Miroslav Mišković se povlači, Milka Vojvodić je novi CEO Delta Holdinga" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/miroslav-miskovic-se-povlaci-milka-vojvodic-je-novi-ceo-delta-holdinga/" title="Miroslav Mišković se povlači, Milka Vojvodić je novi CEO Delta Holdinga" class="bump-view" data-bump-view="tp">Miroslav Mišković se povlači, Milka Vojvodić je novi CEO Delta Holdinga</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/pcpress.rs/wp-content/uploads/2018/01/Windows-bajtovi250.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Kako da slikate ekran" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/kako-da-slikate-ekran/" title="Kako da slikate ekran" class="bump-view" data-bump-view="tp">Kako da slikate ekran</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/microsoft-ce-ugasiti-internet-explorer-u-junu-2022/" title="Microsoft će ugasiti Internet Explorer u junu 2022." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/ineternet-explorer-screen-photo.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Microsoft će ugasiti Internet Explorer u junu 2022." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/microsoft-ce-ugasiti-internet-explorer-u-junu-2022/" title="Microsoft će ugasiti Internet Explorer u junu 2022." class="bump-view" data-bump-view="tp">Microsoft će ugasiti Internet Explorer u junu 2022.</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/bitkoin-preko-noci-pao-za-vise-od-10-000-dolara/" title="Bitkoin preko noći pao za više od 10.000 dolara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/pad-vrednosti-bitkoina.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Bitkoin preko noći pao za više od 10.000 dolara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/bitkoin-preko-noci-pao-za-vise-od-10-000-dolara/" title="Bitkoin preko noći pao za više od 10.000 dolara" class="bump-view" data-bump-view="tp">Bitkoin preko noći pao za više od 10.000 dolara</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/soldering-party-ili-zurka-lemljenja-racunara-galaksija-sa-vojom-antonicem-u-novom-sadu/" title="„Soldering party” ili žurka lemljenja računara Galaksija sa Vojom Antonićem u Novom Sadu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/Voja-lemi.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="„Soldering party” ili žurka lemljenja računara Galaksija sa Vojom Antonićem u Novom Sadu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/soldering-party-ili-zurka-lemljenja-racunara-galaksija-sa-vojom-antonicem-u-novom-sadu/" title="„Soldering party” ili žurka lemljenja računara Galaksija sa Vojom Antonićem u Novom Sadu" class="bump-view" data-bump-view="tp">„Soldering party” ili žurka lemljenja računara Galaksija sa Vojom Antonićem u Novom Sadu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2012/11/zigazou76.jpg?fit=640%2C425&#038;ssl=1&#038;resize=40%2C40" alt="Telekom: Novi brojevi kontakt centara" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/telekom-novi-brojevi-kontakt-centara/" title="Telekom: Novi brojevi kontakt centara" class="bump-view" data-bump-view="tp">Telekom: Novi brojevi kontakt centara</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/motorola-g100-stize-u-srbiju-po-specijalnoj-ceni/" title="Motorola g100 stiže u Srbiju po specijalnoj ceni" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/03/2021_moto-g100_Advanced-pack_CMF-1280x1280-1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Motorola g100 stiže u Srbiju po specijalnoj ceni" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/motorola-g100-stize-u-srbiju-po-specijalnoj-ceni/" title="Motorola g100 stiže u Srbiju po specijalnoj ceni" class="bump-view" data-bump-view="tp">Motorola g100 stiže u Srbiju po specijalnoj ceni</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/motorola-menja-nacin-na-koji-koristimo-telefon/" title="Motorola menja način na koji koristimo telefon" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/motoreadyfor2.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Motorola menja način na koji koristimo telefon" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/motorola-menja-nacin-na-koji-koristimo-telefon/" title="Motorola menja način na koji koristimo telefon" class="bump-view" data-bump-view="tp">Motorola menja način na koji koristimo telefon</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/stigle-prve-slike-sa-kineskog-rovera-na-marsu/" title="Stigle prve slike sa kineskog rovera na Marsu" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/pcpress.rs/wp-content/uploads/2021/05/kineski-rover-mars-slika-1-800x450-1.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Stigle prve slike sa kineskog rovera na Marsu" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/stigle-prve-slike-sa-kineskog-rovera-na-marsu/" title="Stigle prve slike sa kineskog rovera na Marsu" class="bump-view" data-bump-view="tp">Stigle prve slike sa kineskog rovera na Marsu</a>
							</div>
													</li>
										<li>
						<a href="https://pcpress.rs/whatsong-koji-je-ono-film-koja-je-ono-pesma/" title="Whatsong: Koji je ono film, koja je ono pesma?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pcpress.rs/wp-content/uploads/2021/05/Film.jpg?fit=800%2C450&#038;ssl=1&#038;resize=40%2C40" alt="Whatsong: Koji je ono film, koja je ono pesma?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://pcpress.rs/whatsong-koji-je-ono-film-koja-je-ono-pesma/" title="Whatsong: Koji je ono film, koja je ono pesma?" class="bump-view" data-bump-view="tp">Whatsong: Koji je ono film, koja je ono pesma?</a>
							</div>
													</li>
					</ul>
</aside><aside id="execphp-65" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>
	</div>
	
	<script src="https://pcpress.rs/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"https:\/\/pcpress.rs\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":false,"oneSet":true};
	try{shutterReloaded.init();}catch(e){}	</script>
	
		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72706"><a href="https://pcpress.rs/kontakt/">Kontakt</a></li>
<li id="menu-item-72707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72707"><a href="https://pcpress.rs/oglasi/">Oglasi</a></li>
<li id="menu-item-72708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72708"><a href="https://pcpress.rs/o-nama/">O nama</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><div class="menu-bottom_en-container"><ul id="menu-bottom_en" class="menu"><li id="menu-item-196752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196752"><a href="https://pcpress.rs/about-us/">About us</a></li>
<li id="menu-item-196755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196755"><a href="https://pcpress.rs/ads/">Advertising rates</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="execphp-64" class="widget widget_execphp clearfix"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="execphpwidget"><iframe src="https://pcpress.rs/newsletter/subscribe.php" width="300" height="200" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2021 <a href="https://pcpress.rs/" title="PC Press" ><span>PC Press</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1568566020032681&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/pcpress.rs\/sap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze\/":237176};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<link rel='stylesheet' id='dashicons-css'  href='https://pcpress.rs/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://pcpress.rs/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.7.2' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/navigation.js?ver=5.7.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304' id='colormag-news-ticker-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310' id='colormag-featured-image-popup-setting-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/pcpress.rs\/wp-admin\/admin-ajax.php","nonce":"9e4035705c","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pcpress.rs\/wp-login.php?redirect_to=https%3A%2F%2Fpcpress.rs%2Fsap-zasto-se-bez-inteligentnog-erp-resenja-jednostavno-vise-ne-moze%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/pcpress.rs\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://pcpress.rs/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://pcpress.rs/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.7' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'5747179',post:'237176',tz:'2',srv:'pcpress.rs'} ]);
	_stq.push([ 'clickTrackerInit', '5747179', '237176' ]);
</script>
</body>
</html>